<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Your Employees Want To Be Heard: 5 Ways to Listen &amp; Measure Success</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.smallbizdaily.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1.jpg" /><link rel="icon" type="image/png" href="https://www.smallbizdaily.com/wp-content/uploads/2019/03/image.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="What some managers are not aware of is that it is just as important to listen and give your employees a voice, to ensure that they feel heard,"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Your Employees Want To Be Heard: 5 Ways to Listen &amp; Measure Success" />
<meta property="og:description" content="What some managers are not aware of is that it is just as important to listen and give your employees a voice, to ensure that they feel heard," />
<meta property="og:url" content="https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/" />
<meta property="og:site_name" content="SmallBizDaily" />
<meta property="article:publisher" content="https://www.facebook.com/SmallBizDaily/" />
<meta property="article:section" content="Right Now..." />
<meta property="article:published_time" content="2020-01-09T15:00:45+00:00" />
<meta property="article:modified_time" content="2020-01-09T18:17:05+00:00" />
<meta property="og:updated_time" content="2020-01-09T18:17:05+00:00" />
<meta property="og:image" content="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1.jpg" />
<meta property="og:image:secure_url" content="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="569" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smallbizdaily.com/#website","url":"https://www.smallbizdaily.com/","name":"SmallBizDaily","description":"Ideas, Insights and Information for Entrepreneurs and Small Business Owners","potentialAction":{"@type":"SearchAction","target":"https://www.smallbizdaily.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/#primaryimage","url":"https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1.jpg","width":798,"height":569,"caption":"listen"},{"@type":"WebPage","@id":"https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/#webpage","url":"https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/","inLanguage":"en-US","name":"Your Employees Want To Be Heard: 5 Ways to Listen &amp; Measure Success","isPartOf":{"@id":"https://www.smallbizdaily.com/#website"},"primaryImageOfPage":{"@id":"https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/#primaryimage"},"datePublished":"2020-01-09T15:00:45+00:00","dateModified":"2020-01-09T18:17:05+00:00","author":{"@id":"https://www.smallbizdaily.com/#/schema/person/14c6e1de4638622b9fc7aac7cee9750e"},"description":"What some managers are not aware of is that it is just as important to listen and give your employees a voice, to ensure that they feel heard,"},{"@type":["Person"],"@id":"https://www.smallbizdaily.com/#/schema/person/14c6e1de4638622b9fc7aac7cee9750e","name":"Maria Valdez Haubrich","image":{"@type":"ImageObject","@id":"https://www.smallbizdaily.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7aedd782f480750e6dd458500cc2425a?s=96&d=mm&r=g","caption":"Maria Valdez Haubrich"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmallBizDaily &raquo; Feed" href="https://www.smallbizdaily.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.smallbizdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.smallbizdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.smallbizdaily.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.smallbizdaily.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.smallbizdaily.com/wp-content/plugins/newsletter/style.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.smallbizdaily.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.smallbizdaily.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lgc-unsemantic-grid-responsive-tablet-css'  href='https://www.smallbizdaily.com/wp-content/plugins/lightweight-grid-columns/css/unsemantic-grid-responsive-tablet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.smallbizdaily.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.smallbizdaily.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.smallbizdaily.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.5+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.2.5+2.5.10'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.smallbizdaily.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.smallbizdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smallbizdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smallbizdaily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.smallbizdaily.com/?p=54330' />
<link rel="alternate" type="application/json+oembed" href="https://www.smallbizdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smallbizdaily.com%2Femployees-want-heard-5-ways-listen-measure-success%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smallbizdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smallbizdaily.com%2Femployees-want-heard-5-ways-listen-measure-success%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.top-header-menu {padding-top: 6px;}
.td-header-wrap .td-header-top-menu-full {height: 40px;}
.top-bar-style-1 .td-header-sp-top-widget  {padding-top: 6px;}
#menu-top-bar .menu-item-object-custom a {color: #f9ea61 !important;pointer-events: none;cursor: default;}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.hesperiden.tparrows.tp-rightarrow::before {content: url("https://www.smallbizdaily.com/wp-content/uploads/2019/11/next-1.png") !important;}
.hesperiden.tparrows.tp-leftarrow::before {content: url("https://www.smallbizdaily.com/wp-content/uploads/2019/11/previous-1.png") !important;}
.hesperiden.tparrows {background: #fff !important;}
.hesperiden.tparrows:hover {background: #fff !important;}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media only screen and (max-width: 600px)  {
  .td-all-devices {display: none !important;}
  .offonmobile {display: none !important;}
}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.td-post-next-prev-content {display: none;}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media only screen and (max-width: 600px)  {
  .td-header-rec-wrap {margin-left: 10px;margin-top: 20px;}
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {background-color: #ccc !important;}

}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media only screen and (min-width: 600px)  {
.td-header-sp-logo img {top: 45px;}
  .block-title {font-size: 18px !important;}
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.sf-menu > li > a {padding: 0 8px !important;}
.td-header-style-1 .td-header-sp-logo {width: 600px !important;margin: 28px 28px 9px 0px !important;}
.td-header-sp-recs {width: 428px !important;}
table th {border: 0px solid #ededed !important;}
table td {border: 0px solid #ededed !important;}
.td-post-author-name a {display: none;}
.td-post-author-name {display: none;}
.tnp-subscription input[type="text"], .tnp-subscription input[type="email"], .tnp-subscription input[type="submit"], .tnp-subscription select {height: 30px !important;}
.tnp-subscription {margin: 2px auto !important;}
.tnp-subscription input.tnp-submit {padding: 0px 15px 0px 15px;height: 25px !important;}
.tnp-subscription div.tnp-field {margin-bottom: 5px !important;}
.tnp-subscription label {padding: 0px !important;}
.td-pb-article-list {display:none;}
.td-trending-now-title {background-color: #ED1C24 !important;font-size: 15px !important;}
.tnp-subscription {max-width: 100% !important;}
.tnp-subscription input.tnp-submit {background-color: #ED1C24 !important;margin-top: 10px;}
.td-post-sub-title {font-style: normal !important;color: #444 !important;font-size: 15px !important;}



</style>
<!-- end Simple Custom CSS and JS -->
		<!--[if lt IE 9]>
			<link rel="stylesheet" href="https://www.smallbizdaily.com/wp-content/plugins/lightweight-grid-columns/css/ie.min.css" />
		<![endif]-->
	

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.smallbizdaily.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2784fccf1f","wpRestUrl":"https:\/\/www.smallbizdaily.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.smallbizdaily.com\/wp-admin\/","wpRestNonce":"2784fccf1f","wpRestUrl":"https:\/\/www.smallbizdaily.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.smallbizdaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #dd3333;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #dd3333;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover,
    .td-header-sp-top-widget .td-icon-search:hover {
        color: #ffffff;
    }

    
    .td-header-wrap .td-header-sp-top-widget i.td-icon-font:hover {
        color: #ffffff;
    }


    
    .td-footer-wrapper::before {
        background-image: url('https://www.smallbizdaily.com/wp-content/uploads/2018/05/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }



    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:19px;
	font-weight:600;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19042312-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19042312-1');
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			

		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #dd3333;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<meta name="google-site-verification" content="jYS8r6_j_0YZMOom1g7Uor48Ulp7w_3dI3gYolwwQAA" />
<!-- Ezoic Code -->
<script>var ezoicId = 96842;</script>

<!-- Ezoic Code -->


<script type="application/javascript">(function(w,d,t,r,u){w[u]=w[u]||[];w[u].push({'projectId':'10000','properties':{'pixelId':'10078641'}});var s=d.createElement(t);s.src=r;s.async=true;s.onload=s.onreadystatechange=function(){var y,rs=this.readyState,c=w[u];if(rs&&rs!="complete"&&rs!="loaded"){return}try{y=YAHOO.ywa.I13N.fireBeacon;w[u]=[];w[u].push=function(p){y([p])};y(c)}catch(e){}};var scr=d.getElementsByTagName(t)[0],par=scr.parentNode;par.insertBefore(s,scr)})(window,document,"script","https://s.yimg.com/wi/ytc.js","dotq");</script>

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1130242});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1130242/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1130242/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<!-- fq firewall tag -->
<script type="text/javascript" src="//query.fqtag.com/b?org=eKyC2MQ8fo6t0yDCd5g0&callback=retrieve_status_code&p=&a=&cmp=&sk=GEk96PWdoiQIxO5YWkty&url="​></script>
<!-- end fq firewall tag -->
	<style id="tdw-css-placeholder">.inarticlead {
  width: 300px;
  margin: 0 auto;
  max-width: 728px;
  display: table;
  position: relative;
}
.ccpa-optout {
  cursor: pointer;
  position: fixed;
  bottom: 15px;
  left: 5px;
  z-index: 9999;
}
</style>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-116834317-6";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-116834317-6']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'smallbizdaily.com']);
_gaq.push(['f._setDomainName', 'smallbizdaily.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod9-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','smallbizdaily.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 96842;
var ezdomain = 'smallbizdaily.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":96842,"engaged_time_visit":0,"ezcache_level":2,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"299276fe-6b93-44d3-7d0a-d06854f650ab","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":10,"serverid":"54.208.91.35:11611","state":"VA","t_epoch":1578616966,"template_id":126,"time_on_site_visit":0,"url":"https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/","user_id":0,"word_count":1409,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_96842=" + new Date().getTime() + "|299276fe-6b93-44d3-7d0a-d06854f650ab; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-54330 single-format-standard theme-Newspaper woocommerce-no-js employees-want-heard-5-ways-listen-measure-success global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SmallBizDaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rieva-lesonsky-b782835" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/rieva/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/smallbizdaily/FbmH" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Rieva" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hidden-container"><ul id="menu-hidden" class="td-mobile-main-menu"><li id="menu-item-44218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-44218"><a href="https://www.smallbizdaily.com/">Home</a></li>
<li id="menu-item-44219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44219"><a href="https://www.smallbizdaily.com/category/salesandmarketing/">Sales &#038; Marketing</a></li>
<li id="menu-item-44220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44220"><a href="https://www.smallbizdaily.com/category/technology/">Technology</a></li>
<li id="menu-item-44221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44221"><a href="https://www.smallbizdaily.com/category/startingabusiness/">Startup</a></li>
<li id="menu-item-44222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44222"><a href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></li>
<li id="menu-item-44224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44224"><a href="https://www.smallbizdaily.com/category/hot-topics/">Hot Topics</a></li>
<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.smallbizdaily.com/category/trendcast/">Trends</a></li>
<li id="menu-item-44226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44226"><a href="https://www.smallbizdaily.com/category/money-2/">Money</a></li>
<li id="menu-item-44227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44227"><a href="https://www.smallbizdaily.com/category/women/">Women</a></li>
<li id="menu-item-44230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44230"><a href="https://www.smallbizdaily.com/subscribe/">Subscribe</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.smallbizdaily.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-bar" class="top-header-menu"><li id="menu-item-51559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-51559"><a href="#">From Our Partners</a></li>
<li id="menu-item-51554" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51554"><a href="https://www.smallbizdaily.com/resources/">Resources</a></li>
<li id="menu-item-51555" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51555"><a href="https://www.smallbizdaily.com/get-paid-faster/">Get Paid Faster</a></li>
<li id="menu-item-52178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52178"><a href="https://www.smallbizdaily.com/smarter-email-marketing/">Smarter Email Marketing</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SmallBizDaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rieva-lesonsky-b782835" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/rieva/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/smallbizdaily/FbmH" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Rieva" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.smallbizdaily.com/">
            <img class="td-retina-data" data-retina="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png" src="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png" alt="SmallbizDaily"/>
            <span class="td-visual-hidden">SmallBizDaily</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e17afb6126e8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e17afb6126e8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e17afb6126e8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<strong>Stay in the know. Subscribe to <span style="color:#ED1C24">TrendCast</span></strong>
<div class="tnp tnp-subscription">
<form method="post" action="https://www.smallbizdaily.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="page">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>

</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.smallbizdaily.com/">
            <img class="td-retina-data" data-retina="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png" src="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png" alt="SmallbizDaily"/>
        </a>
        </div>
    <div class="menu-hidden-container"><ul id="menu-hidden-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-44218"><a href="https://www.smallbizdaily.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44219"><a href="https://www.smallbizdaily.com/category/salesandmarketing/">Sales &#038; Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44220"><a href="https://www.smallbizdaily.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44221"><a href="https://www.smallbizdaily.com/category/startingabusiness/">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44222"><a href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44224"><a href="https://www.smallbizdaily.com/category/hot-topics/">Hot Topics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44225"><a href="https://www.smallbizdaily.com/category/trendcast/">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44226"><a href="https://www.smallbizdaily.com/category/money-2/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44227"><a href="https://www.smallbizdaily.com/category/women/">Women</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44230"><a href="https://www.smallbizdaily.com/subscribe/">Subscribe</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.smallbizdaily.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-54330" class="post-54330 post type-post status-publish format-standard has-post-thumbnail category-small-business-management category-whats_new" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></li><li class="entry-category"><a  href="https://www.smallbizdaily.com/category/whats_new/">Right Now...</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Your Employees Want To Be Heard: 5 Ways to Listen &#038; Measure Success</h1>

                                                            <p class="td-post-sub-title">By Larry Mohl</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.smallbizdaily.com/author/mvaldez/">Maria Valdez Haubrich</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T07:00:45+00:00" >January 9, 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-48' style='margin: 8px 0; clear: both;'>
<script language="javascript" type="text/javascript"> var WC_pub =  "7cdbda21-7739-de8b-267b-4da6d0c716e4"; var WC_param = "0"; </script> <script src="https://d1usx49nhcilp7.cloudfront.net/current/wowconnect.min.js" async></script></div>

        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1.jpg" data-caption=""><img width="696" height="496" class="entry-thumb td-modal-image" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-696x496.jpg" srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-696x496.jpg 696w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-300x214.jpg 300w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-768x548.jpg 768w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-100x70.jpg 100w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-589x420.jpg 589w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-600x428.jpg 600w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1.jpg 798w" sizes="(max-width: 696px) 100vw, 696px" alt="listen" title="3133347219_4c16658dd5_c (1)"/></a></div>
            <p>As a manager, you know that it is important to be a strong voice as you lead your team to productivity and success. What some managers are not aware of is that it is just as important to listen and give your employees a voice, to ensure that they feel heard, respected, and valued. This is where employee engagement really begins.</p>
<p>Employees are more productive and develop greater loyalty to the company they work for when they feel valued. It is imperative that managers learn how to listen to their employees in order to promote an environment of mutual respect and camaraderie, which is proven to lead to success.</p>
<p>Giving your employees a voice in the workplace has a number of benefits. Not only does it increase productivity and success, but it also provides you the opportunity to consider ideas for change that you may never have thought of otherwise. It gives you the opportunity to create a workplace culture that is encouraging, supportive, motivating, and great for all.</p>
<p>While you see the immense benefits of giving a voice to your employees, you may find yourself unsure of how to actually begin the process. To listen to others seems an obvious skill, but for those who are used to talking and being heard, it can be difficult to begin.</p><div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<script async id="aniviewJS520435460" src="https://play.vidcrunch.com/5b59760c073ef46a2e6b8f13/5d74b18428a06119007afd7b/Diversify Media_Smallbizdaily.com_Desktop_Floating_DFP_$4_0908_17.Js"></script>
</div>

<h3><strong>5 Tips for Listening and Creating Employee Engagement</strong></h3>
<h3>1. Give them surveys</h3>
<p>Give your employees surveys that allow them to <a href="https://www.forbes.com/sites/lizryan/2015/06/13/six-ways-to-listen-to-your-employees/#542a5bfb2da6">provide honest feedback about the business.</a> You want your employees to feel safe in giving honest answers, so they need to know that there are no repercussions for the things that they communicate.</p>
<p>Surveys can be on a specific topic or just be about the business in general. They can ask open-ended questions, giving space for commentary and ideas.</p>
<p>A key component of the survey is showing your <a href="https://www.smallbizdaily.com/are-you-paying-your-employees-enough/">employees</a> that their voice and ideas matter. Don’t just collect answers and do nothing with them. Pay attention to great ideas and implement those that you can. Ensure that your employees know that the changes taking place are a result of the ideas suggested in the survey.</p>
<h3>2. Carve out time for 1:1 conversations</h3>
<p>While it may seem time-consuming, especially depending on the number of employees that you have, it is essential that you carve out some time to talk one-on-one with each of your employees. If there are other managers or supervisors in your workplace, it will be easier to divide up the time with each leader meeting one-on-one with their direct reports.</p>
<p>An <a href="https://getjubi.com/2019/03/21/7-ways-to-inspire-your-employees/">authentic connection is imperative</a> for feeling heard, so you need to make sure that you give every employee a time to talk with their manager, address concerns, share their thoughts, and give feedback. Use eye contact and active listening so that your employees know that you hear them.</p>
<p>When you use active listening, you essentially repeat back to the speaker what you hear them saying. This shows them that you hear and understand them, and gives them a chance to bring clarity if you are misunderstanding. This creates further employee engagement.</p>
<p>Use story-telling in your conversations as a means of connection and empathy. Share with your employees so they know that you understand you are just a regular human too, instead of simply being the person in charge.</p>
<h3>3. Pay attention to non-verbal cues</h3>
<p>People don’t only communicate with words. Body language and facial expressions can speak volumes. <a href="https://hbr.org/2015/01/how-to-really-listen-to-your-employees">Pay attention to your employees’ non-verbal communication</a> when they’re at work and address the things you are noticing.</p>
<p>If you have an employee who is slouching and moving slowly when they normally work quickly and astutely, ask them if they’re doing okay or if they need help with something. If you share some information during a meeting and then notice a spark in someone’s eye, talk to them about it. What are they excited about? Would they like to help in any way?</p>
<p>When you’re listening to your employees, you need to ensure that you are not only hearing their verbal communication but their non-verbal as well. Often, the non-verbal is quite important.</p>
<h3>4. Create an intentional Slack channel for employee engagement</h3>
<p>Use Slack to encourage open and honest communication between employees and management. With Slack, you can create channels for communication. Make one for the entire team that is for sharing ideas, comments, thoughts, and asking questions.</p>
<p>Just like with the surveys, your employees need to know that they can share openly without retribution. If your employees don’t trust you and your methods of communication, then the tools that you use to listen will be fruitless because no one will share the things that need to be shared.</p>
<h3>5. Show genuine interest in your employees</h3>
<p>Above all, <a href="https://www.forbes.com/sites/lizryan/2015/06/13/six-ways-to-listen-to-your-employees/#542a5bfb2da6">be genuine and authentic with your employees.</a> If they sense an ulterior motive for your listening ear, they won’t be honest, they won’t respect you, and they certainly won’t develop company loyalty.</p>
<p>Seek them out to connect. Ask them how their family is, mention their spouse and kids by name. Talk to them about their hopes and dreams. Give them advice on how to make them happen. Be a source of encouragement and motivation for them. Follow up with them about the things that they have shared with you.</p>
<p>When you show your employees that you really do care, they will open up, feel heard, and will work hard for your company.</p>
<p><em>Larry Mohl is the Founder and the Executive Chairman of <a href="https://getrali.com/" target="_blank" rel="noopener noreferrer">Rali,</a> a cloud-based Change Experience Platform that activates group performance using its’ proprietary &#8220;Learn-Do-Inspire&#8221; architecture. </em><em>Larry is the co-author of the Wall Street Journal best-selling book “Networking is Dead: Making Connections that Matter”. He has been featured as the cover story in Chief Learning Officer Magazine and is a sought-after speaker on a broad array of organizational topics. Larry is a contributing author in the books “Courageous Training: Bold Actions for Business Results” and “Talent Management: Strategies from Six Leading Companies”. </em></p>
<p>Photo: <a href="https://www.flickr.com/photos/ky_olsen/3133347219">Listen</a>. <a href="https://creativecommons.org/licenses/by/2.0/">Creative Commons Attribution 2.0</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.smallbizdaily.com%2Femployees-want-heard-5-ways-listen-measure-success%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Your+Employees+Want+To+Be+Heard%3A+5+Ways+to+Listen+%26+Measure+Success&url=https%3A%2F%2Fwww.smallbizdaily.com%2Femployees-want-heard-5-ways-listen-measure-success%2F&via=SmallBizDaily">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/&amp;media=https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1.jpg&description=What some managers are not aware of is that it is just as important to listen and give your employees a voice, to ensure that they feel heard,">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Your+Employees+Want+To+Be+Heard%3A+5+Ways+to+Listen+%26+Measure+Success %0A%0A https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/&title=Your+Employees+Want+To+Be+Heard%3A+5+Ways+to+Listen+%26+Measure+Success">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.smallbizdaily.com/why-your-company-name-just-important-product-it-sells/">Why Your Company Name Is Just As Important As the Product It Sells</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.smallbizdaily.com/4-ways-your-business-can-use-voip/">4 Ways Your Business Can Use VoIP</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.smallbizdaily.com/author/mvaldez/">Maria Valdez Haubrich</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Valdez Haubrich"></span><meta itemprop="datePublished" content="2020-01-09T07:00:45+00:00"><meta itemprop="dateModified" content="2020-01-09T10:17:05-08:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png"></span><meta itemprop="name" content="SmallBizDaily"></span><meta itemprop="headline " content="Your Employees Want To Be Heard: 5 Ways to Listen &amp; Measure Success"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1.jpg"><meta itemprop="width" content="798"><meta itemprop="height" content="569"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e17afb61728a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e17afb61728a" ><script>var block_td_uid_3_5e17afb61728a = new tdBlock();
block_td_uid_3_5e17afb61728a.id = "td_uid_3_5e17afb61728a";
block_td_uid_3_5e17afb61728a.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e17afb61728a_rand","td_column_number":3,"live_filter_cur_post_id":54330,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e17afb61728a_rand","tdc_css_class_style":"td_uid_3_5e17afb61728a_rand_style"}';
block_td_uid_3_5e17afb61728a.td_column_number = "3";
block_td_uid_3_5e17afb61728a.block_type = "td_block_related_posts";
block_td_uid_3_5e17afb61728a.post_count = "12";
block_td_uid_3_5e17afb61728a.found_posts = "5340";
block_td_uid_3_5e17afb61728a.header_color = "";
block_td_uid_3_5e17afb61728a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e17afb61728a.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_3_5e17afb61728a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e17afb626abc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e17afb61728a" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e17afb626ac2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e17afb61728a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e17afb61728a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/gps-tracking-of-employees-are-you-spying-on-your-staff/" rel="bookmark" class="td-image-wrap" title="GPS Tracking of Employees: Are You Spying on Your Staff?"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/gps-3108704_1280-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/gps-3108704_1280-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/gps-3108704_1280-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="gps" title="GPS Tracking of Employees: Are You Spying on Your Staff?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/gps-tracking-of-employees-are-you-spying-on-your-staff/" rel="bookmark" title="GPS Tracking of Employees: Are You Spying on Your Staff?">GPS Tracking of Employees: Are You Spying on Your Staff?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/4-ways-your-business-can-use-voip/" rel="bookmark" class="td-image-wrap" title="4 Ways Your Business Can Use VoIP"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/voip-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/voip-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/voip-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="voip" title="4 Ways Your Business Can Use VoIP" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/4-ways-your-business-can-use-voip/" rel="bookmark" title="4 Ways Your Business Can Use VoIP">4 Ways Your Business Can Use VoIP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/" rel="bookmark" class="td-image-wrap" title="Your Employees Want To Be Heard: 5 Ways to Listen &#038; Measure Success"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/3133347219_4c16658dd5_c-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="listen" title="Your Employees Want To Be Heard: 5 Ways to Listen &#038; Measure Success" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/employees-want-heard-5-ways-listen-measure-success/" rel="bookmark" title="Your Employees Want To Be Heard: 5 Ways to Listen &#038; Measure Success">Your Employees Want To Be Heard: 5 Ways to Listen &#038; Measure Success</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/why-your-company-name-just-important-product-it-sells/" rel="bookmark" class="td-image-wrap" title="Why Your Company Name Is Just As Important As the Product It Sells"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/12584601204_310da68c06_c-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/12584601204_310da68c06_c-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/12584601204_310da68c06_c-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="name" title="Why Your Company Name Is Just As Important As the Product It Sells" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/why-your-company-name-just-important-product-it-sells/" rel="bookmark" title="Why Your Company Name Is Just As Important As the Product It Sells">Why Your Company Name Is Just As Important As the Product It Sells</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/5-ways-keep-your-business-failing-first-year/" rel="bookmark" class="td-image-wrap" title="5 Ways to Keep Your Business From Failing in the First Year "><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_483142393-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_483142393-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_483142393-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="business" title="5 Ways to Keep Your Business From Failing in the First Year " /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/5-ways-keep-your-business-failing-first-year/" rel="bookmark" title="5 Ways to Keep Your Business From Failing in the First Year ">5 Ways to Keep Your Business From Failing in the First Year </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/choose-the-right-customer-call-center-for-your-business/" rel="bookmark" class="td-image-wrap" title="How to Choose the Right Customer Call Center for Your Business"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/call-center-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/call-center-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/call-center-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="customer call center" title="How to Choose the Right Customer Call Center for Your Business" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/choose-the-right-customer-call-center-for-your-business/" rel="bookmark" title="How to Choose the Right Customer Call Center for Your Business">How to Choose the Right Customer Call Center for Your Business</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/how-to-enhance-your-presentation-skills/" rel="bookmark" class="td-image-wrap" title="How to Enhance Your Presentation Skills"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/present-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/present-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/present-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="How to Enhance Your Presentation Skills" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/how-to-enhance-your-presentation-skills/" rel="bookmark" title="How to Enhance Your Presentation Skills">How to Enhance Your Presentation Skills</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/3-new-graphic-design-trends-for-2020/" rel="bookmark" class="td-image-wrap" title="3 New Graphic Design Trends for 2020"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/feature-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/feature-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/feature-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="graphic design" title="3 New Graphic Design Trends for 2020" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/3-new-graphic-design-trends-for-2020/" rel="bookmark" title="3 New Graphic Design Trends for 2020">3 New Graphic Design Trends for 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/domain-name-extension-affect-seo/" rel="bookmark" class="td-image-wrap" title="How Domain Names and Extensions Affect SEO"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_255582526-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_255582526-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_255582526-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="domain name" title="How Domain Names and Extensions Affect SEO" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/domain-name-extension-affect-seo/" rel="bookmark" title="How Domain Names and Extensions Affect SEO">How Domain Names and Extensions Affect SEO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/4-ways-to-improve-your-business-productivity-this-year/" rel="bookmark" class="td-image-wrap" title="4 Ways to Improve Your Business Productivity This Year"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_599873921-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_599873921-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_599873921-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="business" title="4 Ways to Improve Your Business Productivity This Year" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/4-ways-to-improve-your-business-productivity-this-year/" rel="bookmark" title="4 Ways to Improve Your Business Productivity This Year">4 Ways to Improve Your Business Productivity This Year</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/ai-technology-is-revolutionizing-the-mobile-industry/" rel="bookmark" class="td-image-wrap" title="Top 5 Reasons: How AI Technology is Revolutionizing the Mobile Industry?"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_776025448-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_776025448-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_776025448-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Top 5 Reasons: How AI Technology is Revolutionizing the Mobile Industry?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/ai-technology-is-revolutionizing-the-mobile-industry/" rel="bookmark" title="Top 5 Reasons: How AI Technology is Revolutionizing the Mobile Industry?">Top 5 Reasons: How AI Technology is Revolutionizing the Mobile Industry?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/you-need-know-about-california-consumer-privacy-act-ccpa/" rel="bookmark" class="td-image-wrap" title="What You Need to Know About the California Consumer Privacy Act (CCPA)"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_1528532558-1-218x150.jpg"  srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_1528532558-1-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/shutterstock_1528532558-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="privacy" title="What You Need to Know About the California Consumer Privacy Act (CCPA)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/you-need-know-about-california-consumer-privacy-act-ccpa/" rel="bookmark" title="What You Need to Know About the California Consumer Privacy Act (CCPA)">What You Need to Know About the California Consumer Privacy Act (CCPA)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e17afb61728a" data-td_block_id="td_uid_3_5e17afb61728a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e17afb61728a" data-td_block_id="td_uid_3_5e17afb61728a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_media_image"><a href="https://www.candybar.co/?utm_source=smallbizdaily&#038;utm_medium=partnership&#038;utm_campaign=smallbizdaily"><img width="810" height="450" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/Digital-loyalty-cards-for-your-small-business-002-1.jpg" class="image wp-image-54324  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/Digital-loyalty-cards-for-your-small-business-002-1.jpg 810w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/Digital-loyalty-cards-for-your-small-business-002-1-300x167.jpg 300w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/Digital-loyalty-cards-for-your-small-business-002-1-768x427.jpg 768w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/Digital-loyalty-cards-for-your-small-business-002-1-696x387.jpg 696w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/Digital-loyalty-cards-for-your-small-business-002-1-756x420.jpg 756w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/Digital-loyalty-cards-for-your-small-business-002-1-600x333.jpg 600w" sizes="(max-width: 810px) 100vw, 810px" /></a></aside><aside class="widget_text td_block_template_1 widget-odd widget-3 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ezoic - Sidebar Top - sidebar -->
<div id="ezoic-pub-ad-placeholder-102">
</div>
<!-- End Ezoic - Sidebar Top - sidebar -->

<!-- Ezoic - Horizontal_Home_Under Features 106 - sidebar_middle -->

<div id="ezoic-pub-ad-placeholder-106"></div>

<!-- End Ezoic - Horizontal_Home_Under Features 106 - sidebar_middle --></div></aside><aside class="td_block_template_1 widget-even widget-4 widget widget_text">			<div class="textwidget"><p><a class="spreaker-player" href="https://www.spreaker.com/episode/21483112" data-resource="episode_id=21483112" data-theme="light" data-autoplay="false" data-playlist="false" data-cover="https://d3wo5wojvuv7l.cloudfront.net/images.spreaker.com/original/e219689f2cbadd7334184dd5a0f2f3a2.jpg" data-width="100%" data-height="400px">Listen to &#8220;Eight Marketing Resolutions for 2020&#8221; on Spreaker.</a><script async src="https://widget.spreaker.com/widgets.js"></script></p>
</div>
		</aside><aside class="td_block_template_1 widget-odd widget-5 widget widget_text"><h4 class="block-title"><span>2020 New Year&#8217;s Resolutions</span></h4>			<div class="textwidget"><p>SmallBizDaily.com 2020 New Year&#8217;s Resolutions</p>
<p><a href="https://www.smallbizdaily.com/smallbizdaily-com-2020-new-years-resolutions/"><img class="aligncenter size-full wp-image-54107" src="https://www.smallbizdaily.com/wp-content/uploads/2019/12/shutterstock_1573274968-1.jpg" alt="" width="600" height="437" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget-even widget-6 widget widget_text"><h4 class="block-title"><span>21 Groundbreaking Women Entrepreneurs to Inspire You</span></h4>			<div class="textwidget"><p><a href="https://www.smallbizdaily.com/smallbizdaily-coms-21-groundbreaking-women-entrepreneurs-to-inspire-you-post/"><img class="aligncenter wp-image-49945" src="https://www.smallbizdaily.com/wp-content/uploads/2019/10/shutterstock_777967369-1-150x150.jpg" alt="" width="200" height="200" /></a></p>
<p><center><a href="https://www.smallbizdaily.com/smallbizdaily-coms-21-groundbreaking-women-entrepreneurs-to-inspire-you-post/" target="_blank" rel="noopener noreferrer">Check out our new slide show!</a></center></p>
</div>
		</aside><aside class="td_block_template_1 widget-odd widget-last widget-7 widget widget_media_image"><h4 class="block-title"><span>How to Win at Product Development</span></h4><a href="https://www.smallbizdaily.com/product-development/"><img width="599" height="415" src="https://www.smallbizdaily.com/wp-content/uploads/2020/01/product-development-1-cropped.jpg" class="image wp-image-54444  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.smallbizdaily.com/wp-content/uploads/2020/01/product-development-1-cropped.jpg 599w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/product-development-1-cropped-300x208.jpg 300w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/product-development-1-cropped-100x70.jpg 100w, https://www.smallbizdaily.com/wp-content/uploads/2020/01/product-development-1-cropped-218x150.jpg 218w" sizes="(max-width: 599px) 100vw, 599px" /></a></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_text"><h4 class="block-title"><span>Site Information</span></h4>			<div class="textwidget"><div id="td_uid_1_5e17afb62dd42" class="tdc-row"><div class="vc_row td_uid_7_5e17afb62dd49_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_7_5e17afb62dd49_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_8_5e17afb62df08_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5e17afb62df08_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="https://www.smallbizdaily.com/contact/">About / Contact Us</a><br />
<a href="https://www.smallbizdaily.com/contributors/">Contributors</a></p>

		</div>
	</div>
</div></div><div class="vc_column td_uid_9_5e17afb62e2ea_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_9_5e17afb62e2ea_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="https://www.smallbizdaily.com/subscribe/">Get our free newsletter</a><br />
<a href="https://www.smallbizdaily.com/site-map/privacy-policyterms-of-use/">Privacy Policy</a></p>

		</div>
	</div>
</div></div><div class="vc_column td_uid_10_5e17afb62e48d_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_10_5e17afb62e48d_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="https://www.smallbizdaily.com/site-map/">Site Map</a><br />
<a href="https://www.smallbizdaily.com/want-become-guest-blogger/">Want to Become a Guest Blogger?</a></p>

		</div>
	</div>
</div></div></div></div>
</div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.smallbizdaily.com/"><img class="td-retina-data" src="https://www.smallbizdaily.com/wp-content/uploads/2018/05/Footer_logo.png" data-retina="https://www.smallbizdaily.com/wp-content/uploads/2018/05/Footer_logo.png" alt="SmallbizDaily" title="" width="304" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>SmallBizDaily is powered by three people with a passion for entrepreneurship: Rieva Lesonsky, Maria Valdez Haubrich and Karen Axelton. We met at EntrepreneurMagazine nearly 25 years ago, when Rieva hired the rest of us as editors.

<a href="https://smallbizdaily.com/contact/">Read more</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SmallBizDaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rieva-lesonsky-b782835" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/rieva/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/smallbizdaily/FbmH" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Rieva" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-hidden-container"><ul id="menu-hidden-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-44218"><a href="https://www.smallbizdaily.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44219"><a href="https://www.smallbizdaily.com/category/salesandmarketing/">Sales &#038; Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44220"><a href="https://www.smallbizdaily.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44221"><a href="https://www.smallbizdaily.com/category/startingabusiness/">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44222"><a href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44224"><a href="https://www.smallbizdaily.com/category/hot-topics/">Hot Topics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44225"><a href="https://www.smallbizdaily.com/category/trendcast/">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44226"><a href="https://www.smallbizdaily.com/category/money-2/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44227"><a href="https://www.smallbizdaily.com/category/women/">Women</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44230"><a href="https://www.smallbizdaily.com/subscribe/">Subscribe</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; SmallBizDaily.Com | Developed by <a href="http://blasterwebservices.com">BWS</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<script async src="//cdn.avantisvideo.com/avm/js/video-loader.js?id=a74d4e55-e6fc-4a36-8b28-87a911851cdd&tagId=1&subId=&callback=" id="avantisJS"></script>
</div>
<div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<!--- UNDERDOGMEDIA EDGE_SmallBizDaily.com JavaScript ADCODE START--->
<script data-cfasync="false" language="javascript" async src="https://udmserve.net/udm/img.fetch?sid=13786;tid=1;dt=6;"></script>
<!--- UNDERDOGMEDIA EDGE_SmallBizDaily.com JavaScript ADCODE END--->
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e17afb6387d8
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3afcd5278e6c6e7d80db900e3a537206","fragment_name":"wc_fragments_3afcd5278e6c6e7d80db900e3a537206","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Your email seems wrong, check it please.","name_error":"Your name cannot be empty","surname_error":"","profile_error":"","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.4.1'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- Taboola Pixel Code -->
<script>
    _tfa.push({notify: 'event', name: 'view_content', id: 1130242});
</script>
<noscript>
    <img src='//trc.taboola.com/1130242/log/3/unip?en=view_content'
        width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<!-- fq post click -->    
<script async src="//fqtag.com/tag/implement-r.js?org=eKyC2MQ8fo6t0yDCd5g0&p=&a=&cmp=&rd=&rt=display&sl=1&fq=1&c1=">
</script>

<noscript>
<img
src="https://www.fqtag.com/pixel.cgi?org=org=eKyC2MQ8fo6t0yDCd5g0&p=SourceID&a=SubSource&cmp=CampaignID&fmt=AdFormat&rd=&ad=ElementID&rt=display&sl=1&fq=1" width="1" height="1" border="0" />
</noscript>
<!-- end fq post click -->    <script>
ai_insert=function(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")")}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==
a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}};function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
var ai_run_163528282159 = function(){
  ai_insert ('after', '.td-crumb-container', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTknIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIEV6b2ljIC0gdG9wX29mX3BhZ2UgMTA1IC0gdG9wX29mX3BhZ2UgLS0+Cgo8ZGl2IGlkPSJlem9pYy1wdWItYWQtcGxhY2Vob2xkZXItMTA1Ij48L2Rpdj4KCjwhLS0gRW5kIEV6b2ljIC0gdG9wX29mX3BhZ2UgMTA1IC0gdG9wX29mX3BhZ2UgLS0+PC9kaXY+Cg=='));
};
if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_run_163528282159 (); else document.addEventListener ('DOMContentLoaded', ai_run_163528282159);
</script>

<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="smallbizdaily_com",_audins_did=96842;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.smallbizdaily_com,DomainId.96842" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(e,c){for(var d=0;d<c.length;d++){var f=c[d];if(0==f.complete||"undefined"!=typeof f.readyState&&4>f.readyState){var g=f.getAttribute("src")||f.currentSrc;"undefined"!=typeof f.readyState&&0==f.readyState?f.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(g=f.getAttribute("src")||f.currentSrc,window.ezorqs(f,g));f.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
	k)});f.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});f.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(e){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==e)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
	(function(e){for(var c=0;c<e.length;c++){var d=e[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&a(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var f=document.createElement("img");f.onerror=function(g){"undefined"!=typeof g.path&&"undefined"!=typeof g.path[0].currentSrc?window.ezorqe(d,g.path[0].currentSrc):"undefined"!=typeof g.srcElement&&"undefined"!=typeof g.srcElement.href&&window.ezorqe(d,g.srcElement.href)};f.src=
	d.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body>
</html>