<!DOCTYPE html prefix="og: http://ogp.me/ns#">

<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->

<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->

<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->

<!--[if gt IE 8]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->

<head>
<meta name="doz:verify_domain" content="29949b5a72901b0a0bfa80e49f47116f753532ea">
	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

<script type="text/javascript" src="http://www.smallbizdaily.com/wp-content/themes/presto/pathto/yourscript.js"></script>

	<link rel="shortcut icon" href="http://www.smallbizdaily.com/wp-content/uploads/2013/07/favicon.jpg">

<script type="text/javascript" src="/scripts/emailpage.js"></script>

	<title>Emerging Trends of Data Mining That You Should Follow in 2017 - Small Biz DailySmall Biz Daily</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	<link rel="pingback" href="http://www.smallbizdaily.com/xmlrpc.php" />	



	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="2016 showed how powerful and important data mining is and here are the new trends you should know on data mining in 2017."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.smallbizdaily.com/emerging-trends-data-mining/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emerging Trends of Data Mining That You Should Follow in 2017 - Small Biz Daily" />
<meta property="og:description" content="2016 showed how powerful and important data mining is and here are the new trends you should know on data mining in 2017." />
<meta property="og:url" content="http://www.smallbizdaily.com/emerging-trends-data-mining/" />
<meta property="og:site_name" content="Small Biz Daily" />
<meta property="article:section" content="Right Now..." />
<meta property="article:published_time" content="2017-05-17T06:30:50-07:00" />
<meta property="article:modified_time" content="2017-05-16T17:50:20-07:00" />
<meta property="og:updated_time" content="2017-05-16T17:50:20-07:00" />
<meta property="og:image" content="http://www.smallbizdaily.com/wp-content/uploads/2017/05/ThinkstockPhotos-653288446-1.jpg" />
<meta property="og:image:width" content="509" />
<meta property="og:image:height" content="339" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Small Biz Daily &raquo; Feed" href="http://www.smallbizdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Small Biz Daily &raquo; Comments Feed" href="http://www.smallbizdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Small Biz Daily &raquo; Emerging Trends of Data Mining That You Should Follow in 2017 Comments Feed" href="http://www.smallbizdaily.com/emerging-trends-data-mining/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.smallbizdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.smallbizdaily.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.smallbizdaily.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.smallbizdaily.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://www.smallbizdaily.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://www.smallbizdaily.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://www.smallbizdaily.com/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.smallbizdaily.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.smallbizdaily.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.smallbizdaily.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.smallbizdaily.com/wp-content/themes/presto/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.smallbizdaily.com/wp-content/themes/presto/assets/entypo/css/fontello.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='http://www.smallbizdaily.com/wp-content/themes/presto/assets/css/base.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.smallbizdaily.com/wp-content/themes/presto/assets/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='predefined-style-css'  href='http://www.smallbizdaily.com/wp-content/themes/presto/assets/styles/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-style-css'  href='http://www.smallbizdaily.com/wp-admin/admin-ajax.php?action=presto-custom-styles&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.smallbizdaily.com/wp-content/themes/presto/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.smallbizdaily.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/www.smallbizdaily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.smallbizdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.smallbizdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.smallbizdaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.smallbizdaily.com/?p=31970' />
<link rel="alternate" type="application/json+oembed" href="http://www.smallbizdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smallbizdaily.com%2Femerging-trends-data-mining%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smallbizdaily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smallbizdaily.com%2Femerging-trends-data-mining%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<p style="text-align: center;"><iframe src="//a.impactradius-go.com/gen-ad-code/383067/259725/3327/" width="728" height="90" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"></iframe></p>
<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.smallbizdaily.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>




	<!--[if lt IE 9]>

	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>

	<script src="http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/respond.min.js"></script>

	<![endif]-->


<meta name="google-site-verification" content="1cQoZLt-J98Lzy8LZNboA6j6Da84XBC_Ip8FSjJ3Rv4" />
<meta name="google-site-verification" content="G_dITHYxXs9vwEHjh2G6Ocotnu4y2_aMtLP_34Cb8tE" />
</head>

<body class="post-template-default single single-post postid-31970 single-format-standard">

	
	<div  class="site-wrap layout-6">

		<div class="container site-container">



			<header class="site-header">

				<div class="top-bar row">

					<div class="twelve columns">

						
						<div class="top-search fr">

							<form class="search-form" method="get" action="http://www.smallbizdaily.com/">

								<input class="top-search-input" name="s" placeholder="Search" type="text">

							</form>

						</div><!-- .top-search -->

					</div>

				</div><!-- .top-bar -->

				<div class="main-header row">

					<div class="twelve columns">

						<div class="logo fl">

							<a href="http://www.smallbizdaily.com/" data-wpel-link="internal"><img src="http://www.smallbizdaily.com/wp-content/uploads/2013/07/logo.png" alt="Small Biz Daily"></a>

						</div><!-- .logo -->
                        		
					<div class="textwidget"><div class="newsletter_trend">
<img src="http://www.smallbizdaily.com/wp-content/uploads/2013/08/tcnews.png" border="0" >
</div></div>
		

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Your email seems wrong, check it please.");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy informative to subscribe.");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Your email seems wrong, check it please.");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy informative to subscribe.");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://www.smallbizdaily.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-firstname" type="text" name="nn" value="Name" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div>		 
		 
						<div class="header-ads fr">

							
						</div><!-- .header-ads -->

					</div>


				</div><!-- .main-header -->

				<div class="row">

					<div class="twelve columns">

						<nav class="main-navigation">

							<ul id="menu-main_menu" class="main-menu"><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91"><a href="http://www.smallbizdaily.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-8469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8469"><a href="http://www.smallbizdaily.com/category/small-business-management/" data-wpel-link="internal">Management</a></li>
<li id="menu-item-8470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8470"><a href="http://www.smallbizdaily.com/category/money/" data-wpel-link="internal">Money</a></li>
<li id="menu-item-8471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8471"><a href="http://www.smallbizdaily.com/category/salesandmarketing/" data-wpel-link="internal">Sales &#038; Marketing</a></li>
<li id="menu-item-8472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8472"><a href="http://www.smallbizdaily.com/category/startingabusiness/" data-wpel-link="internal">Startup</a></li>
<li id="menu-item-8473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8473"><a href="http://www.smallbizdaily.com/category/technology/" data-wpel-link="internal">Technology</a></li>
<li id="menu-item-8474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8474"><a href="http://www.smallbizdaily.com/category/trends/" data-wpel-link="internal">Trends</a></li>
<li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8475"><a href="http://www.smallbizdaily.com/category/women-entrepreneurs/" data-wpel-link="internal">Women</a></li>
<li id="menu-item-16780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16780"><a href="http://www.smallbizdaily.com/loan-center/" data-wpel-link="internal">Loan Center</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19758"><a href="http://www.smallbizdaily.com/subscribe/" data-wpel-link="internal">Subscribe</a></li>
<li id="menu-item-20113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20113"><a href="http://www.smallbizdaily.com/category/hot-topics/" data-wpel-link="internal">Hot Topics</a></li>
<li id="menu-item-20112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20112"><a href="http://www.smallbizdaily.com/category/bookstore/" data-wpel-link="internal">Bookstore</a></li>
<li id="menu-item-28774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28774"><a href="http://www.smallbizdaily.com/episodes/" data-wpel-link="internal">Podcasts</a></li>
</ul>
							<div class="main-menu-mobile">

								<div class="placeholder-menu cf">

									<span class="icon-menu"></span>

									<span class="placeholder-text">Select Menu</span>

									<span class="icon-arrow-combo mobile-menu-button"></span>

								</div>

								<ul id="menu-main_menu-1" class="main-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91"><a href="http://www.smallbizdaily.com/" data-wpel-link="internal">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8469"><a href="http://www.smallbizdaily.com/category/small-business-management/" data-wpel-link="internal">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8470"><a href="http://www.smallbizdaily.com/category/money/" data-wpel-link="internal">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8471"><a href="http://www.smallbizdaily.com/category/salesandmarketing/" data-wpel-link="internal">Sales &#038; Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8472"><a href="http://www.smallbizdaily.com/category/startingabusiness/" data-wpel-link="internal">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8473"><a href="http://www.smallbizdaily.com/category/technology/" data-wpel-link="internal">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8474"><a href="http://www.smallbizdaily.com/category/trends/" data-wpel-link="internal">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8475"><a href="http://www.smallbizdaily.com/category/women-entrepreneurs/" data-wpel-link="internal">Women</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16780"><a href="http://www.smallbizdaily.com/loan-center/" data-wpel-link="internal">Loan Center</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19758"><a href="http://www.smallbizdaily.com/subscribe/" data-wpel-link="internal">Subscribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20113"><a href="http://www.smallbizdaily.com/category/hot-topics/" data-wpel-link="internal">Hot Topics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20112"><a href="http://www.smallbizdaily.com/category/bookstore/" data-wpel-link="internal">Bookstore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28774"><a href="http://www.smallbizdaily.com/episodes/" data-wpel-link="internal">Podcasts</a></li>
</ul>
							</div>

						</nav><!-- .main-navigation -->

						<div class="bottom-nav">

							<div class="newsticker fl">

								<div class="newsticker-heading">

									<h3>Don't Miss</h3>

									<span class="newsticker-pad"></span>

								</div>

								<div class="newsticker-content">

									<ul id="newsticker-1">

										<li><a href="http://www.smallbizdaily.com/successful-summer-travel-business/" data-wpel-link="internal">6 Secrets to Successful Summer Travel</a> &mdash; Sponsored by Staples By Rieva Lesonsky Are you planning to&hellip;</li><li><a href="http://www.smallbizdaily.com/manage-company-data/" data-wpel-link="internal">7 Ways to Manage Company Data</a> &mdash; By Dixie Somers Data is a company’s vital resource that&hellip;</li><li><a href="http://www.smallbizdaily.com/emerging-trends-data-mining/" data-wpel-link="internal">Emerging Trends of Data Mining That You Should Follow in 2017</a> &mdash; &nbsp; By Gracie Myers 2016 was the year when data mining simply&hellip;</li><li><a href="http://www.smallbizdaily.com/workplace-safety-protocol-small-businesses/" data-wpel-link="internal">How to Create a Workplace Safety Protocol for Small Businesses</a> &mdash; By Sally Brooks Does your small business have an established&hellip;</li><li><a href="http://www.smallbizdaily.com/search-merchandising-e-commerce/" data-wpel-link="internal">David vs. Goliath: Leveraging Personalized Search and Merchandising to Compete with Amazon</a> &mdash; By Trevor Legwinski &nbsp; The growth of Amazon and stronger&hellip;</li><li><a href="http://www.smallbizdaily.com/hire-great-employees/" data-wpel-link="internal">How to Hire Great Employees</a> &mdash; By Ross Kimbarovsky Building a great team is nearly always&hellip;</li><li><a href="http://www.smallbizdaily.com/working-home-hardly-working/" data-wpel-link="internal">Are You Working at Home or Hardly Working?</a> &mdash; Do you ever work from home? You&#8217;re not alone. A&hellip;</li><li><a href="http://www.smallbizdaily.com/attract-employees/" data-wpel-link="internal">How Investing in Branding Helps to Attract Millennials</a> &mdash; By Steffen Maier In today’s increasingly transparent job market, smart&hellip;</li><li><a href="http://www.smallbizdaily.com/10-things-smart-entrepreneurs/" data-wpel-link="internal">4 Ways to Solve Retail Problems, Inspiring Women Entrepreneurs, Should You Buy (Instead of Build) a Business? and Other Things Entrepreneurs Need to Know</a> &mdash; 10 Things Entrepreneurs Need to Know &nbsp; By Rieva Lesonsky 1—Should&hellip;</li><li><a href="http://www.smallbizdaily.com/financial-focus-adviser/" data-wpel-link="internal">Financial Focus</a> &mdash; Retirement worries mean opportunities for financial advisers. By Rieva Lesonsky&hellip;</li>
									</ul>

									<script type="text/javascript">

									//<![CDATA[

									jQuery(document).ready(function(){

										var newsticker = jQuery("#newsticker-1");

										jQuery("#newsticker-1").carouFredSel({

											direction 	: "up",

											items 		: { height  : 30, width : "variable"},

											scroll 		: { 

												items 		: 1, 

												fx 			: "cover-fade",

												duration 	: 1000,

												pauseOnHover: "immediate"

											}

										});

									});

									//]]>

									</script>

								</div>

							</div><!-- .newsticker -->

							<div class="social-links fr">

								<ul>										

									<li><a target="_blank" href="https://www.facebook.com/SmallBizDaily" class="icon-facebook ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"></a></li>
									<li><a target="_blank" href="https://twitter.com/Rieva" class="icon-twitter ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"></a></li>
									<li><a target="_blank" href="https://plus.google.com/111881068300905922498/posts" class="icon-gplus ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"></a></li>
									<li><a target="_blank" href="http://pinterest.com/rieva/" class="icon-pinterest ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"></a></li>
									<li><a target="_blank" href="http://www.smallbizdaily.com/feed/" class="icon-rss" data-wpel-link="internal"></a></li>									

									<li><a href="http://www.linkedin.com/pub/rieva-lesonsky/5/283/b78" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link"><img src="http://www.smallbizdaily.com/wp-content/uploads/2013/09/inicon2.png" border="0"></a></li>

								</ul>

							</div>

						</div><!-- .bottom-nav -->

					</div>

				</div>	

			</header><!-- .site-header -->

			<div class="site-top-content row">

				<div class="twelve columns">

					
						
					
				</div>

			</div><!-- .site-top-content -->

<html>
     <head>
         <meta name="doz:verify_domain" content="29949b5a72901b0a0bfa80e49f47116f753532ea">
     </head>
 </html>

			<div class="site-main row">

				<div class="twelve columns">

					<div class="site-main-wrap">													

						<div class="primary-content">

							<div class="primary-content-wrap">
<meta name="p:domain_verify" content="f5e3c09d8e2623231d3302cdae82af9f"/>

																<h1>Emerging Trends of Data Mining That You Should Follow in 2017</h1><p>Date posted: May 17, 2017</p>

<article class="post-single post-31970 post type-post status-publish format-standard has-post-thumbnail hentry category-whats_new category-salesandmarketing">

	<h1 class="single-post-title"></h1>

	<div class="postmeta">

		
		
		| <a href="http://www.smallbizdaily.com/emerging-trends-data-mining/#respond" data-wpel-link="internal">No comments</a>
		
		

		<br>Posted under: <a href="http://www.smallbizdaily.com/category/whats_new/" rel="category tag" data-wpel-link="internal">Right Now...</a>, <a href="http://www.smallbizdaily.com/category/salesandmarketing/" rel="category tag" data-wpel-link="internal">Sales &amp; Marketing</a>
	</div>

	<div class="post-body cf">

		<img src="http://www.smallbizdaily.com/wp-content/uploads/2017/05/ThinkstockPhotos-653288446-1.jpg" alt="data mining" class="post-format">
		
		<p>&nbsp;</p>
<p>By Gracie Myers</p>
<p>2016 was the year when data mining simply exploded. Everyone learned became aware of the importance of data mining in a vast online world where large amounts of information are shared every single minute. This is a valuable technique that can give a lot of important insights to businesses and marketers alike.</p>
<p>A lot of people started practicing it in 2016 and realized just how beneficial it can be. However, this is a turf that can change a lot in a very short time, and it’s because the way data mining is done depends on a lot of things. It is directly connected to how consumers behave and what they do.</p>
<p>Based on their behavior and its importance, the practices in <a href="https://www.dataentryoutsourced.com/" target="_blank" rel="noopener noreferrer follow external" data-wpel-link="external" class="ext-link">data mining evolve in outsourcing</a> field. This is why a constant change in trends is to be expected, and given the fact that 2017 is already well on its way, new trends have already emerged. Luckily, I always try to keep up and was able to compile a list of the most noticeable changes since the start of 2017.</p>
<p>Here are some of the data mining trends you should follow in 2017.</p>
<h3><strong>Mining personal data </strong></h3>
<p>In the past, the level of personal information that business organizations were able to collect on their consumers was limited. It was possible to see what users shared, their emails, names, gender and in some cases location. However, today there are endless possibilities when it comes to finding and digging up personal information online.</p>
<p>As an example you can look at Facebook allowing all apps, or companies that have received a permission from the users to see their personal details using Facebook, to access various personal data from sexual preferences, to location, education and many others.</p>
<p>Additionally, Facebook has allowed many large advertising companies to target people on various personal details without asking for any consent from the Facebook users. Most people weren&#8217;t even aware of how certain ads were targeting them. However, soon enough, from this trend, yet another one appeared.</p>
<h3><strong>More transparency is required </strong></h3>
<p>Despite the fact that everyone is gathering valuable user data today, the people whose data is collected, the consumers, are usually unaware of this, but people have started educating themselves about online data mining techniques.</p>
<p>Given the fact that this lack of transparency has been around since the beginning of the data mining practice, it’s only logical that there are consumers who have educated themselves about data mining and they don’t like the fact that they aren’t notified that someone is gathering their data.</p>
<p>There are many companies and organizations that have already recognized this, which is why they are trying to do something about this unwillingness that has been building up in consumers. Users will soon have analytic tools that they can use to see which information was gathering on them by ad engines.</p>
<p>In the future, companies and marketers alike will have to consider consumers as well, and make sure that they don’t gather any data their consumers don’t want them to.</p>
<h3><strong>Life science data mining </strong></h3>
<p>Yet another trend that is expected to explode this year is the increased data for life sciences. People create enormous amounts of data every day and it’s only expected that these numbers will grow in the future, given the fact that people will only adopt more and more technology interfaces as time goes by.</p>
<p>Gathering, structuring and understanding all of this data can be of great help to the life sciences sector and make it more efficient and focused in their development and research processes.</p>
<h3><strong>Predictive data mining </strong></h3>
<p>A new <a href="https://datafloq.com/read/top-5-trends-in-advanced-analytics-2016/2052" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">growing trend of predictive analytics</a> is visible in various sectors and it consists of extracting valuable information from existing data to be able to forecast future outcomes and probabilities. This is a data mining technique that focuses only on past data.</p>
<p>This is a method of determining and finding certain categories of data and analyzing it for the purpose of estimating certain outcomes. This technique is not 100% true and it takes into account a certain level of reliability. Additionally it also includes risk assessment and giving a couple of alternative scenarios.</p>
<p>Various organizations use this data mining technique to decide their next business moves, launch products, marketing campaigns etc. These analytical results can help a business backup their new campaigns or even help them determine their future steps.</p>
<p>All of these trends show that 2017 is going to be exciting right up until the very end, at least when it comes to data mining. All industries are affected by data mining and its changes. Smart investors who are brave enough should try to grab the opportunity to invest in data, as its possibilities are endless at the moment. Who knows where it can take us in the future and how important it will be.</p>
<p>Gracie Myers is a passionate writer. Gracie writes for small business, outsourcing, Marketing. when she is not doing that, She loves to spend time with friends.</p>

				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><span style="display: inline-block; width: 51px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="http://www.smallbizdaily.com/emerging-trends-data-mining/" data-send="false" data-width="51" data-show-faces="false"></div></span></span><span class="mr_social_sharing"><fb:share-button type="button" href="http://www.smallbizdaily.com/emerging-trends-data-mining/"></fb:share-button></span><span class="mr_social_sharing"><script type="IN/Share" data-url="http://www.smallbizdaily.com/emerging-trends-data-mining/"></script></span><span class="mr_social_sharing"><a class="mr_social_sharing_popup_link ext-link" href="http://www.myspace.com/Modules/PostTo/Pages/?t=Emerging+Trends+of+Data+Mining+That+You+Should+Follow+in+2017&amp;u=http%3A%2F%2Fwww.smallbizdaily.com%2Femerging-trends-data-mining%2F" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="http://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/images/buttons/myspace.png" class="nopin" alt="Share on Myspace" title="Share on Myspace"/></a></span><span class="mr_social_sharing"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.smallbizdaily.com%2Femerging-trends-data-mining%2F&amp;media=http%3A%2F%2Fwww.smallbizdaily.com%2Fwp-content%2Fuploads%2F2017%2F05%2FThinkstockPhotos-653288446-1-150x150.jpg&amp;description=Emerging+Trends+of+Data+Mining+That+You+Should+Follow+in+2017" class="pin-it-button ext-link" count-layout="none" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></span><span class="mr_social_sharing"><a class="mr_social_sharing_popup_link ext-link" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.smallbizdaily.com%2Femerging-trends-data-mining%2F" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="http://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/images/buttons/stumbleupon.png" class="nopin" alt="Submit to StumbleUpon" title="Submit to StumbleUpon"/></a></span><span class="mr_social_sharing"><a class="mr_social_sharing_popup_link ext-link" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.smallbizdaily.com%2Femerging-trends-data-mining%2F&amp;name=Emerging+Trends+of+Data+Mining+That+You+Should+Follow+in+2017" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="http://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/images/buttons/tumblr.png" class="nopin" alt="Share on Tumblr" title="Share on Tumblr"/></a></span><span class="mr_social_sharing"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="http://www.smallbizdaily.com/emerging-trends-data-mining/" data-text="Emerging Trends of Data Mining That You Should Follow in 2017" data-wpel-link="exclude"></a></span><span class="mr_social_sharing"><a rel="nofollow external noopener noreferrer" class="linksalpha_button linksalpha_link ext-link" href="//www.linksalpha.com/social/mobile" data-url="http://www.smallbizdaily.com/emerging-trends-data-mining/" data-text="Emerging Trends of Data Mining That You Should Follow in 2017" data-desc="  By Gracie Myers 2016 was the year when data mining simply exploded. Everyone learned became aware of the importance of data mining in a vast online world where large amounts of information are shared every single minute. This is a valuable technique that can give a lot of important insights" data-image="http://www.smallbizdaily.com/wp-content/uploads/2017/05/ThinkstockPhotos-653288446-1-150x150.jpg" data-button="none" data-wpel-link="external" target="_blank">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div>
		
	</div>

	
	
</article><div class="post-navigation cf">	
	<div class="previous-post">
				<span class="nav-info">&laquo; Previous Story</span>
		<a href="http://www.smallbizdaily.com/workplace-safety-protocol-small-businesses/" rel="prev" data-wpel-link="internal">How to Create a Workplace Safety Protocol for Small Businesses</a>			</div>		
	<div class="next-post">
				<span class="nav-info">Next Story &raquo;</span>
		<a href="http://www.smallbizdaily.com/manage-company-data/" rel="next" data-wpel-link="internal">7 Ways to Manage Company Data</a>			</div>	
</div><!-- .post-navigation -->		<div class="related-post">
			<h3>Related Stories &raquo;</h3>
			<div class="row">
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="http://www.smallbizdaily.com/successful-summer-travel-business/" data-wpel-link="internal"><img src="http://www.smallbizdaily.com/wp-content/uploads/2017/05/ThinkstockPhotos-76731480-1-280x180.jpg" alt="business" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="http://www.smallbizdaily.com/author/rieva/" title="Posts by Rieva Lesonsky" rel="author" data-wpel-link="internal">Rieva Lesonsky</a><a href="" rel="author" title="Google Plus Profile for +" plugin="Google Plus Authorship" data-wpel-link="internal">+</a>					</div><!-- .postmeta -->
					<a href="http://www.smallbizdaily.com/successful-summer-travel-business/" class="post-title" data-wpel-link="internal">6 Secrets to Successful Summer Travel</a>
				</div>
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="http://www.smallbizdaily.com/manage-company-data/" data-wpel-link="internal"><img src="http://www.smallbizdaily.com/wp-content/uploads/2017/05/ThinkstockPhotos-179693871-280x180.jpg" alt="data" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="http://www.smallbizdaily.com/author/mvaldez/" title="Posts by Maria Valdez Haubrich" rel="author" data-wpel-link="internal">Maria Valdez Haubrich</a><a href="" rel="author" title="Google Plus Profile for +" plugin="Google Plus Authorship" data-wpel-link="internal">+</a>					</div><!-- .postmeta -->
					<a href="http://www.smallbizdaily.com/manage-company-data/" class="post-title" data-wpel-link="internal">7 Ways to Manage Company Data</a>
				</div>
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="http://www.smallbizdaily.com/workplace-safety-protocol-small-businesses/" data-wpel-link="internal"><img src="http://www.smallbizdaily.com/wp-content/uploads/2017/05/ThinkstockPhotos-497985012-1-280x180.jpg" alt="safety" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="http://www.smallbizdaily.com/author/mvaldez/" title="Posts by Maria Valdez Haubrich" rel="author" data-wpel-link="internal">Maria Valdez Haubrich</a><a href="" rel="author" title="Google Plus Profile for +" plugin="Google Plus Authorship" data-wpel-link="internal">+</a>					</div><!-- .postmeta -->
					<a href="http://www.smallbizdaily.com/workplace-safety-protocol-small-businesses/" class="post-title" data-wpel-link="internal">How to Create a Workplace Safety Protocol for Small Businesses</a>
				</div>
					</div>
		</div>
		
<div id="comments" class="comments-area">
	
		
			
		<ol class="comments-list">
			</ol>
	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/emerging-trends-data-mining/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>			<form action="http://www.smallbizdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_61");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_61" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_61"><span class="cptch_span"><input id="cptch_input_61" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">s&#105;&#120;</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">30</span>
					<input type="hidden" name="cptch_result" value="qwE=" /><input type="hidden" name="cptch_time" value="1495072213" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">To leave a comment please enable JavaScript in your browser settings!</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	

</div>				</div><!-- .primary-content-wrap -->
			</div><!-- .primary-content -->

			<div class="primary-sidebar">
							
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<script type="text/javascript" src="http://adserving.avenueimedia.com/ad.php?do=js&zid=81864&oid=20308&wd=-1&ht=-1&target=_blank"></script>
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div id="text-8" class="widget widget_text"><div class="widget-title"><h3>Your Employees&#8217; Mental Health &raquo;</h3></div>			<div class="textwidget"><a href="http://www.smallbizdaily.com/employees-mental-health/" data-wpel-link="internal"><img src="http://www.smallbizdaily.com/wp-content/uploads/2017/05/mental-health-cropped.png"border="0"></a><br /><strong>Why Mental Health Issues May Be Hurting Employee Well-Being</strong><br /><a href="http://www.smallbizdaily.com/employees-mental-health/" data-wpel-link="internal"> Read More…</a></div>
		</div><div id="widget_sp_image-10" class="widget widget_sp_image"><div class="widget-title"><h3>Listen to Rieva Now! &raquo;</h3></div><a href="http://tinyurl.com/mmr080116" id="" target="_blank" class="widget_sp_image-image-link ext-link" title="Small Business Ideas" rel="follow external noopener noreferrer" data-wpel-link="external"><img width="1024" height="512" alt="Small Business Ideas" class="attachment-full" style="max-width: 100%;" srcset="http://www.smallbizdaily.com/wp-content/uploads/2016/08/rieva-podcast-promo1.jpg 1024w, http://www.smallbizdaily.com/wp-content/uploads/2016/08/rieva-podcast-promo1-300x150.jpg 300w, http://www.smallbizdaily.com/wp-content/uploads/2016/08/rieva-podcast-promo1-768x384.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" src="http://www.smallbizdaily.com/wp-content/uploads/2016/08/rieva-podcast-promo1.jpg" /></a><div class="widget_sp_image-description" ><p>Get Small Business Ideas From Rieva</p>
</div></div><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-title"><h3>turning passion into profit &raquo;</h3></div><a href="http://www.smallbizdaily.com/makers-turning-passion-profit/" id="" target="_self" class="widget_sp_image-image-link" title="turning passion into profit" rel="" data-wpel-link="internal"><img width="507" height="338" alt="turning passion into profit" class="attachment-full" style="max-width: 100%;" srcset="http://www.smallbizdaily.com/wp-content/uploads/2016/01/ThinkstockPhotos-78375478.jpg 507w, http://www.smallbizdaily.com/wp-content/uploads/2016/01/ThinkstockPhotos-78375478-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" src="http://www.smallbizdaily.com/wp-content/uploads/2016/01/ThinkstockPhotos-78375478.jpg" /></a><div class="widget_sp_image-description" ><p>Download your free ebook here!</p>
</div></div><div id="linkcat-23" class="widget widget_links"><div class="widget-title"><h3>SmallBizDaily Resources &raquo;</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.smallbizdaily.com/government" data-wpel-link="internal">Government</a></li>
<li><a href="http://www.smallbizdaily.com/money/" data-wpel-link="internal">Money</a></li>
<li><a href="http://www.smallbizdaily.com/salesmarketing" data-wpel-link="internal">Sales &amp; Marketing</a></li>
<li><a href="http://www.smallbizdaily.com/startup/" data-wpel-link="internal">Startup</a></li>
<li><a href="http://www.smallbizdaily.com/trends" data-wpel-link="internal">Trends</a></li>
<li><a href="http://www.smallbizdaily.com/women-entrepreneurs" data-wpel-link="internal">Women Entrepreneurs</a></li>
<li><a href="http://www.smallbizdaily.com/young-entrepreneurs" data-wpel-link="internal">Young Entrepreneurs</a></li>

	</ul>
</div>
<div id="presto-single-newsbox-list-5" class="widget widget-single-newsbox-list"><div class="widget-title"><h3>Trends: small business ideas &raquo;</h3></div><ul class="newsbox-list"><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://www.smallbizdaily.com/financial-focus-adviser/" data-wpel-link="internal"><img src="http://www.smallbizdaily.com/wp-content/uploads/2017/05/ThinkstockPhotos-680067172-1-70x70.jpg" alt="retirement" class=""></a>
	</div>
		<a href="http://www.smallbizdaily.com/financial-focus-adviser/" class="post-title" data-wpel-link="internal">Financial Focus</a>
	<div class="postmeta">
		by <a href="http://www.smallbizdaily.com/author/mvaldez/" class="meta-author" data-wpel-link="internal">Maria Valdez Haubrich</a> on <time class="meta-time" datetime="2017-05-15">May 15, 2017</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://www.smallbizdaily.com/breakfast-take/" data-wpel-link="internal"><img src="http://www.smallbizdaily.com/wp-content/uploads/2017/05/ThinkstockPhotos-501260998-1-70x70.jpg" alt="breakfast" class=""></a>
	</div>
		<a href="http://www.smallbizdaily.com/breakfast-take/" class="post-title" data-wpel-link="internal">Breakfast, Take 2: Are You Eating 4 Meals a Day?</a>
	<div class="postmeta">
		by <a href="http://www.smallbizdaily.com/author/mvaldez/" class="meta-author" data-wpel-link="internal">Maria Valdez Haubrich</a> on <time class="meta-time" datetime="2017-05-08">May 8, 2017</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="http://www.smallbizdaily.com/teens-scene-2/" data-wpel-link="internal"><img src="http://www.smallbizdaily.com/wp-content/uploads/2017/04/ThinkstockPhotos-483859043-1-70x70.jpg" alt="teens" class=""></a>
	</div>
		<a href="http://www.smallbizdaily.com/teens-scene-2/" class="post-title" data-wpel-link="internal">Teen Scene</a>
	<div class="postmeta">
		by <a href="http://www.smallbizdaily.com/author/mvaldez/" class="meta-author" data-wpel-link="internal">Maria Valdez Haubrich</a> on <time class="meta-time" datetime="2017-04-24">Apr 24, 2017</time>	</div>
</div></li></ul></div><div id="presto-feedburner-2" class="widget widget-feedburner"><div class="widget-title"><h3>Get Updates &raquo;</h3></div>
		<div class="feedburner-intro-text cf">										
			<i class="icon-rss fl"></i>										
			<p class="intro-text">
				Enter your email to subscribe to our RSS.			</p>
		</div>
		<form class="feedburner-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http/wwwsmallbizdailycom/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input type="text" name="email" placeholder="Your email here" class="feedburner-email">			
			<input type="hidden" value="http/wwwsmallbizdailycom/feed" name="uri"/>
			<input type="hidden" name="loc" value="en_US"/>				
			<input class="feedburner-submit" type="submit" value="Subscribe">
		</form>	

	</div>						</div>

							<div class="secondary-sidebar">
									<div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-title"><h3>Free Download &raquo;</h3></div><img width="612" height="792" alt="Free Download" class="attachment-full" style="max-width: 100%;" srcset="http://www.smallbizdaily.com/wp-content/uploads/2017/03/small-business-industry-guide.png 612w, http://www.smallbizdaily.com/wp-content/uploads/2017/03/small-business-industry-guide-232x300.png 232w" sizes="(max-width: 612px) 100vw, 612px" src="http://www.smallbizdaily.com/wp-content/uploads/2017/03/small-business-industry-guide.png" /><div class="widget_sp_image-description" ><p>Startup ideas for businesses to start now!<a href="http://www.smallbizdaily.com/wp-content/uploads/2017/03/SMBIndustryGuideRievaFinalVersion.pdf" data-wpel-link="internal"> Download here</a></p>
</div></div><div id="widget_sp_image-14" class="widget widget_sp_image"><a href="https://richtopia.com/inspirational-people/top-250-business-journalists" id="" target="_self" class="widget_sp_image-image-link ext-link" title="" rel="follow external noopener noreferrer" data-wpel-link="external"><img width="250" height="250" alt="" class="attachment-full" style="max-width: 100%;" srcset="http://www.smallbizdaily.com/wp-content/uploads/2017/02/top-journalist.png 250w, http://www.smallbizdaily.com/wp-content/uploads/2017/02/top-journalist-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" src="http://www.smallbizdaily.com/wp-content/uploads/2017/02/top-journalist.png" /></a><div class="widget_sp_image-description" ><p>Congrats Rieva Lesonsky! Named to Top 250 Business Journalists</p>
</div></div><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-title"><h3>Small Biz Money Tip &raquo;</h3></div><a href="http://www.smallbizdaily.com/small-biz-money-tips/" id="" target="_blank" class="widget_sp_image-image-link" title="Small Biz Money Tip" rel="" data-wpel-link="internal"><img width="416" height="416" alt="Small Biz Money Tip" class="attachment-full" style="max-width: 100%;" srcset="http://www.smallbizdaily.com/wp-content/uploads/2017/02/ThinkstockPhotos-638624582.jpg 416w, http://www.smallbizdaily.com/wp-content/uploads/2017/02/ThinkstockPhotos-638624582-150x150.jpg 150w, http://www.smallbizdaily.com/wp-content/uploads/2017/02/ThinkstockPhotos-638624582-300x300.jpg 300w" sizes="(max-width: 416px) 100vw, 416px" src="http://www.smallbizdaily.com/wp-content/uploads/2017/02/ThinkstockPhotos-638624582.jpg" /></a><div class="widget_sp_image-description" ><p>Pricing: Have more than one price for your product or service. Make one price seem more attractive than the other. People love a good deal, especially when they can relate one price to the other.<br />
<a href="http://www.smallbizdaily.com/small-biz-money-tips/" data-wpel-link="internal"><em>More Money Tips From Justin Krane</em></a></p>
</div></div><div id="widget_sp_image-11" class="widget widget_sp_image"><a href="http://blog.feedspot.com/small_business_blogs/" id="" target="_self" class="widget_sp_image-image-link ext-link" title="" rel="follow external noopener noreferrer" data-wpel-link="external"><img width="200" height="200" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 200px) 100vw, 200px" src="http://www.smallbizdaily.com/wp-content/uploads/2016/12/Top-100-Small-Business-Blogs-high-res.-002-e1484941850908.png" /></a></div><div id="widget_sp_image-2" class="widget widget_sp_image"><a href="http://education.dandb.com/partner/90755/" id="" target="_blank" class="widget_sp_image-image-link ext-link" title="http://education.dandb.com/partner/90755/" rel="follow external noopener noreferrer" data-wpel-link="external"><img width="200" height="188" alt="http://education.dandb.com/partner/90755/" class="attachment-full aligncenter" style="max-width: 100%;" sizes="(max-width: 200px) 100vw, 200px" src="http://www.smallbizdaily.com/wp-content/uploads/2014/05/BCMA_edcenter_SBD.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image"><a href="http://experts.allbusiness.com/" id="" target="_blank" class="widget_sp_image-image-link ext-link" title="" rel="follow external noopener noreferrer" data-wpel-link="external"><img width="208" height="240" alt="" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 208px) 100vw, 208px" src="http://www.smallbizdaily.com/wp-content/uploads/2015/07/allbizexpert.jpg" /></a></div><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-title"><h3>Loan Center &raquo;</h3></div><a href="http://www.smallbizdaily.com/loan-center/" id="" target="_self" class="widget_sp_image-image-link" title="New Loan Center" rel="" data-wpel-link="internal"><img width="300" height="244" alt="New Loan Center" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://www.smallbizdaily.com/wp-content/uploads/2014/06/loan-center-300x244.jpg 300w, http://www.smallbizdaily.com/wp-content/uploads/2014/06/loan-center.jpg 416w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.smallbizdaily.com/wp-content/uploads/2014/06/loan-center-300x244.jpg" /></a><div class="widget_sp_image-description" ><p>Find a Small Business Loan</p>
</div></div><div id="text-6" class="widget widget_text"><div class="widget-title"><h3>MORE FROM RIEVA &raquo;</h3></div>			<div class="textwidget"> <ul>	<li><a href="https://smallbusinessonlinecommunity.bankofamerica.com/people/rieva/content" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Bank of America</a></li>
 	<li><a href="https://fundbox.com/blog/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Fundbox</a></li>
 	<li><a href="https://www.fundera.com/blog/author/rieva" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Fundera</a></li>
 	<li><a href="http://www.goldmansachs.com/citizenship/10000-small-businesses/US/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Goldman Sachs: 10,000 Small Businesses</a></li>
 	<li><a href="http://www.nextiva.com/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Nextiva</a></li>
 	<li><a href="https://www.score.org/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">SCORE</a></li>
 	<li><a href="http://smallbiztrends.com/author/rievalesonsky" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Small Business Trends</a></li>
 	<li><a href="https://blog.tsheets.com/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">TSheets</a></li>
 	<li><a href="https://forum.web.com/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Web.com Small Business Forum</a><li><a href="https://smallbusinesssolutions.blogs.xerox.com/author/rieva-lesonsky/#.WJ000xIrKfW" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Xerox</a></li>
</ul></div>
		</div>								</div>
			
		</div><!-- .site-main-wrap -->
	</div>
</div><!-- .site-main --><input type="hidden" name="fsKE6ECt0P8H" id="fsKE6ECt0P8H" />
<script type="text/javascript">
function fT5kD5CQARphS() {
	var o=document.getElementById("fsKE6ECt0P8H");
	o.value="DgDp6foFaeOX";
}
var bEvXMQ2ovvS37 = document.getElementById("submit");
if (bEvXMQ2ovvS37) {
	var ccYgDlLTv5i1O = document.getElementById("fsKE6ECt0P8H");
	var puFqhP5DhZO5r = bEvXMQ2ovvS37.parentNode;
	puFqhP5DhZO5r.appendChild(ccYgDlLTv5i1O, bEvXMQ2ovvS37);
	addHandler(bEvXMQ2ovvS37, "mousedown", fT5kD5CQARphS);
	addHandler(bEvXMQ2ovvS37, "keypress", fT5kD5CQARphS);
}
</script>
			<div class="site-bottom-content row">
				<div class="twelve columns">
									</div>
			</div><!-- .site-top-content -->

			<footer class="site-footer">	
				<div class="footer-widget-area">
					<div class="row">
						
													<div class="three columns footer-widget-area-2">
							<div id="linkcat-16" class="widget widget_links"><div class="widget-title"><h3>Site Information &raquo;</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.smallbizdaily.com/contact/" data-wpel-link="internal">About / Contact Us</a></li>
<li><a href="http://www.smallbizdaily.com/contributors/" title="Our Contributors" data-wpel-link="internal">Contributors</a></li>
<li><a href="http://www.smallbizdaily.com/newsletter/" target="_blank" data-wpel-link="internal">Newsletter Signup</a></li>
<li><a href="http://www.smallbizdaily.com/site-map/privacy-policyterms-of-use/" title="Privacy Policy" target="_blank" data-wpel-link="internal">Privacy Policy</a></li>
<li><a href="http://www.smallbizdaily.com/site-map/" target="_blank" data-wpel-link="internal">Site Map</a></li>

	</ul>
</div>
							</div>
						
													<div class="three columns footer-widget-area-3">
							<div id="presto-social-links-2" class="widget widget-social-links"><div class="widget-title"><h3>Connect &raquo;</h3></div><ul class="social-profiles"><li><a href="https://www.facebook.com/SmallBizDaily" class="icon-facebook ext-link" title="Facebook" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li><li><a href="https://twitter.com/Rieva" class="icon-twitter ext-link" title="Twitter" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li><li><a href="https://plus.google.com/+RievaLesonsky/posts" class="icon-gplus ext-link" title="Google+" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li><li><a href="http://www.pinterest.com/rieva/" class="icon-pinterest ext-link" title="Pinterest" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li><li><a href="https://www.linkedin.com/pub/rieva-lesonsky/5/283/b78" class="icon-linkedin ext-link" title="LinkedIn" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li></ul></div>							</div>
																			<div class="three columns footer-widget-area-4">
							<div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-title"><h3>wbenc &raquo;</h3></div><img width="242" height="106" alt="wbenc" class="attachment-full" style="max-width: 100%;" sizes="(max-width: 242px) 100vw, 242px" src="http://www.smallbizdaily.com/wp-content/uploads/2015/09/wbenc.jpg" /></div>							</div>
											</div>
				</div><!-- .footer-widget-area -->
				<div class="footer-copyright">
					<div class="row">
						<div class="twelve columns">
							<div class="fl">Copyright (c) 2017 GrowBiz Media, 4067 Hardwick St., #296, CA 90712   Phone: (714) 556-2000</div>
							<div class="fr"><a href="#" class="back-to-top icon-up-open" data-wpel-link="internal"></a></div>
						</div>
					</div>
				</div><!-- .footer-copyright -->
			</footer><!-- .site-footer -->
	
		</div><!-- .container -->
	
			</div><!-- .site-wrap -->

	<!-- begin facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-- end facebook -->

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19042312-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.carouFredSel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.hoverIntent.minified.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.ui.core.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.ui.widget.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.ui.accordion.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.ui.tabs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.tipsy.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/themes/presto/assets/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.7.5'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.7.5#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"0e27e8cf06","ajaxurl":"http:\/\/www.smallbizdaily.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smallbizdaily.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.5'></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ee4d903a48f4ad" async="async"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79826337-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>