<!DOCTYPE html prefix="og: https://ogp.me/ns#">



<head>
<meta name="doz:verify_domain" content="29949b5a72901b0a0bfa80e49f47116f753532ea">
	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	<!--<meta https-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->

<script type="text/javascript" src="https://www.smallbizdaily.com/wp-content/themes/presto/pathto/yourscript.js"></script>

	<link rel="shortcut icon" href="https://www.smallbizdaily.com/wp-content/uploads/2013/07/favicon-1.jpg">

<script type="text/javascript" src="/scripts/emailpage.js"></script>

	<title>4 Ways Your Business Can Improve Your Customer Service ApproachSmall Biz Daily</title>

	<link rel="profile" href="https://gmpg.org/xfn/11" />

	<link rel="pingback" href="https://www.smallbizdaily.com/xmlrpc.php" />	



	
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Customer service is crucial because you’re dealing with the people who think enough of your product or service to purchase it. The way your customer service"/>
<link rel="canonical" href="https://www.smallbizdaily.com/customer-service-approach/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 Ways Your Business Can Improve Your Customer Service Approach" />
<meta property="og:description" content="Customer service is crucial because you’re dealing with the people who think enough of your product or service to purchase it. The way your customer service" />
<meta property="og:url" content="https://www.smallbizdaily.com/customer-service-approach/" />
<meta property="og:site_name" content="Small Biz Daily" />
<meta property="article:publisher" content="https://www.facebook.com/SmallBizDaily/" />
<meta property="article:section" content="Right Now..." />
<meta property="article:published_time" content="2017-11-28T05:00:27-08:00" />
<meta property="article:modified_time" content="2017-11-27T12:48:33-08:00" />
<meta property="og:updated_time" content="2017-11-27T12:48:33-08:00" />
<meta property="og:image" content="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-593315052-min.jpg" />
<meta property="og:image:secure_url" content="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-593315052-min.jpg" />
<meta property="og:image:width" content="727" />
<meta property="og:image:height" content="481" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.smallbizdaily.com\/","name":"Small Biz Daily","alternateName":"Small Business Ideas","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.smallbizdaily.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.smallbizdaily.com\/customer-service-approach\/","sameAs":["https:\/\/www.facebook.com\/SmallBizDaily\/","https:\/\/www.pinterest.com\/rieva\/pins\/","https:\/\/twitter.com\/SmBizDaily"],"@id":"#organization","name":"SmallBizDaily","logo":"http:\/\/www.smallbizdaily.com\/wp-content\/uploads\/2016\/02\/small_biz_daily_logo-Growbiz2.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Small Biz Daily &raquo; Feed" href="https://www.smallbizdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Small Biz Daily &raquo; Comments Feed" href="https://www.smallbizdaily.com/comments/feed/" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: SmallBizDaily Podcast (The New Guerrilla Marketing Strategy: Heal the World and Shore Up Your Profits)" href="https://www.smallbizdaily.com/feed/new-guerrilla/" />
<link rel="alternate" type="application/rss+xml" title="Small Biz Daily &raquo; 4 Ways Your Business Can Improve Your Customer Service Approach Comments Feed" href="https://www.smallbizdaily.com/customer-service-approach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.smallbizdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='podlove-frontend-css-css'  href='https://www.smallbizdaily.com/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css'  href='https://www.smallbizdaily.com/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.smallbizdaily.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.smallbizdaily.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.smallbizdaily.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.smallbizdaily.com/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.smallbizdaily.com/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.smallbizdaily.com/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='https://www.smallbizdaily.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.smallbizdaily.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.smallbizdaily.com/wp-content/themes/presto/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://www.smallbizdaily.com/wp-content/themes/presto/assets/entypo/css/fontello.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='https://www.smallbizdaily.com/wp-content/themes/presto/assets/css/base.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.smallbizdaily.com/wp-content/themes/presto/assets/css/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='predefined-style-css'  href='https://www.smallbizdaily.com/wp-content/themes/presto/assets/styles/default.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-style-css'  href='https://www.smallbizdaily.com/wp-admin/admin-ajax.php?action=presto-custom-styles&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.smallbizdaily.com/wp-content/themes/presto/custom.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.smallbizdaily.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='pwpfont-css'  href='https://www.smallbizdaily.com/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v2/player/podlove-web-player/static/podlove-web-player.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='https://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v2/player/podlove-web-player/static/podlove-web-player.min.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://www.smallbizdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smallbizdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smallbizdaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://www.smallbizdaily.com/?p=35151' />
<link rel="alternate" type="application/json+oembed" href="https://www.smallbizdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smallbizdaily.com%2Fcustomer-service-approach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smallbizdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smallbizdaily.com%2Fcustomer-service-approach%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* ============================================== */
/* iPad Landscape & Portrait                      */
/*                                       1024x768 */
/* ============================================== */
@media screen and (min-device-width: 768px) and (max-device-width: 1024px) {
/* ADD YOUR CSS ADJUSTMENTS BELOW HERE */
  .fl {width: 55% !important;}
  .flexslider .slides img {height: 40% !important;}

}

/* ============================================== */
/* iPad Landscape                                 */
/*                                       1024x768 */
/* ============================================== */
@media screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation:landscape) {
/* ADD YOUR CSS ADJUSTMENTS BELOW HERE */
.fl {width: 55% !important;}
  .flexslider .slides img {height: 40% !important;}

}

/* ============================================== */
/* iPad Portrait                                  */
/*                                       768x1024 */
/* ============================================== */
@media screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation:portrait) {
/* ADD YOUR CSS ADJUSTMENTS BELOW HERE */
.fl {width: 55% !important;}
  .flexslider .slides img {height: 40% !important;}

}


@media only screen and (device-width: 768px) {
 .fl {width: 55% !important;}
  .flexslider .slides img {height: 40% !important;}
}

@media only screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:portrait) {
  .fl {width: 55% !important;}
  .flexslider .slides img {height: 40% !important;}
}

@media only screen and (min-device-width: 481px) and (max-device-width: 1024px) and (orientation:landscape) {
.fl {width: 55% !important;}
  .flexslider .slides img {height: 40% !important;}
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.popmake-32297 {background: #ccc !important;}
.pum-theme-32294 .pum-title, .pum-theme-hello-box .pum-title {background: #ccc !important;}
.pum-container {background: #ccc !important;}

button, html input[type="button"], input[type="reset"], input[type="submit"] {width: 132px !important;}
.pum-theme-32291 .pum-title, .pum-theme-default-theme-12 .pum-title {font-size: 22px !important;}


#Newsletter_Page .newsletter {
    float: left !important;
    margin-top: -45px !important;
  
 
    
}
.pum-title {display:none;}

.widget {
    list-style: outside none none;
    margin-bottom: 40px;
}</style>
<!-- end Simple Custom CSS and JS -->
<p style="text-align: center;"><iframe src="//a.impactradius-go.com/gen-ad-code/383067/259725/3327/" width="728" height="90" scrolling="no" frameborder="0" marginheight="0" marginwidth="0"></iframe></p>
<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.smallbizdaily.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>




	<!--[if lt IE 9]>

	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>

	<script src="https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/respond.min.js"></script>

	<![endif]-->


<meta name="google-site-verification" content="1cQoZLt-J98Lzy8LZNboA6j6Da84XBC_Ip8FSjJ3Rv4" />
<meta name="google-site-verification" content="G_dITHYxXs9vwEHjh2G6Ocotnu4y2_aMtLP_34Cb8tE" />
</head>

<body class="post-template-default single single-post postid-35151 single-format-standard">

	
	<div  class="site-wrap layout-6">

		<div class="container site-container">



			<header class="site-header">

				<div class="top-bar row">

					<div class="twelve columns">

						
						<div class="top-search fr">

							<form class="search-form" method="get" action="https://www.smallbizdaily.com/">

								<input class="top-search-input" name="s" placeholder="Search" type="text">

							</form>

						</div><!-- .top-search -->

					</div>

				</div><!-- .top-bar -->

				<div class="main-header row">

					<div class="twelve columns">

						<div class="logo fl">

							<a href="https://www.smallbizdaily.com/" data-wpel-link="internal"><img src="https://www.smallbizdaily.com/wp-content/uploads/2013/07/logo-1.png" alt="Small Biz Daily"></a>

						</div><!-- .logo -->
                        		
					<div class="textwidget"><div class="newsletter_trend">
<img src="https://www.smallbizdaily.com/wp-content/uploads/2013/08/tcnews.png" border="0" >
</div></div>
		

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Your email seems wrong, check it please.");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy informative to subscribe.");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("Your email seems wrong, check it please.");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy informative to subscribe.");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="https://www.smallbizdaily.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-firstname" type="text" name="nn" value="Name" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div>		 
		 
						<div class="header-ads fr">

							
						</div><!-- .header-ads -->

					</div>


				</div><!-- .main-header -->

				<div class="row">

					<div class="twelve columns">

						<nav class="main-navigation">

							<ul id="menu-main_menu" class="main-menu"><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91"><a href="https://www.smallbizdaily.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-8469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8469"><a href="https://www.smallbizdaily.com/category/small-business-management/" data-wpel-link="internal">Management</a></li>
<li id="menu-item-8470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8470"><a href="https://www.smallbizdaily.com/category/money/" data-wpel-link="internal">Money</a></li>
<li id="menu-item-8471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8471"><a href="https://www.smallbizdaily.com/category/salesandmarketing/" data-wpel-link="internal">Sales &#038; Marketing</a></li>
<li id="menu-item-8472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8472"><a href="https://www.smallbizdaily.com/category/startingabusiness/" data-wpel-link="internal">Startup</a></li>
<li id="menu-item-8473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8473"><a href="https://www.smallbizdaily.com/category/technology/" data-wpel-link="internal">Technology</a></li>
<li id="menu-item-8474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8474"><a href="https://www.smallbizdaily.com/category/trends/" data-wpel-link="internal">Trends</a></li>
<li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8475"><a href="https://www.smallbizdaily.com/category/women-entrepreneurs/" data-wpel-link="internal">Women</a></li>
<li id="menu-item-16780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16780"><a href="https://www.smallbizdaily.com/loan-center/" data-wpel-link="internal">Loan Center</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19758"><a href="https://www.smallbizdaily.com/subscribe/" data-wpel-link="internal">Subscribe</a></li>
<li id="menu-item-20113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20113"><a href="https://www.smallbizdaily.com/category/hot-topics/" data-wpel-link="internal">Hot Topics</a></li>
<li id="menu-item-20112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20112"><a href="https://www.smallbizdaily.com/category/bookstore/" data-wpel-link="internal">Bookstore</a></li>
<li id="menu-item-28774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28774"><a href="https://www.smallbizdaily.com/episodes/" data-wpel-link="internal">Podcasts</a></li>
</ul>
							<div class="main-menu-mobile">

								<div class="placeholder-menu cf">

									<span class="icon-menu"></span>

									<span class="placeholder-text">Select Menu</span>

									<span class="icon-arrow-combo mobile-menu-button"></span>

								</div>

								<ul id="menu-main_menu-1" class="main-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-91"><a href="https://www.smallbizdaily.com/" data-wpel-link="internal">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8469"><a href="https://www.smallbizdaily.com/category/small-business-management/" data-wpel-link="internal">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8470"><a href="https://www.smallbizdaily.com/category/money/" data-wpel-link="internal">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8471"><a href="https://www.smallbizdaily.com/category/salesandmarketing/" data-wpel-link="internal">Sales &#038; Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8472"><a href="https://www.smallbizdaily.com/category/startingabusiness/" data-wpel-link="internal">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8473"><a href="https://www.smallbizdaily.com/category/technology/" data-wpel-link="internal">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8474"><a href="https://www.smallbizdaily.com/category/trends/" data-wpel-link="internal">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8475"><a href="https://www.smallbizdaily.com/category/women-entrepreneurs/" data-wpel-link="internal">Women</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16780"><a href="https://www.smallbizdaily.com/loan-center/" data-wpel-link="internal">Loan Center</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19758"><a href="https://www.smallbizdaily.com/subscribe/" data-wpel-link="internal">Subscribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20113"><a href="https://www.smallbizdaily.com/category/hot-topics/" data-wpel-link="internal">Hot Topics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20112"><a href="https://www.smallbizdaily.com/category/bookstore/" data-wpel-link="internal">Bookstore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28774"><a href="https://www.smallbizdaily.com/episodes/" data-wpel-link="internal">Podcasts</a></li>
</ul>
							</div>

						</nav><!-- .main-navigation -->

						<div class="bottom-nav">

							<div class="newsticker fl">

								<div class="newsticker-heading">

									<h3>Don't Miss</h3>

									<span class="newsticker-pad"></span>

								</div>

								<div class="newsticker-content">

									<ul id="newsticker-1">

										<li><a href="https://www.smallbizdaily.com/questions-small-business-insuranca/" data-wpel-link="internal">Questions Every Small Business Owner Should Ask Before Making a Commercial Insurance Purchase</a> &mdash; By Atul Kulkarni Small businesses are an enormous part of&hellip;</li><li><a href="https://www.smallbizdaily.com/effective-customer-loyalty-strategies/" data-wpel-link="internal">7 Incredibly Effective Customer Loyalty Strategies for Your Small Business</a> &mdash; By Brenda Berg There are two ways to grow your&hellip;</li><li><a href="https://www.smallbizdaily.com/small-business-freelancers/" data-wpel-link="internal">Small Businesses and Freelancers: The Ultimate Dream Team</a> &mdash; Riding the Booming Freelance Economy Wave By Yu Liu The&hellip;</li><li><a href="https://www.smallbizdaily.com/growing-businesses-investing/" data-wpel-link="internal">Where Are Growing Businesses Investing?</a> &mdash; By Rieva Lesonsky Small business owners are feeling confident about&hellip;</li><li><a href="https://www.smallbizdaily.com/customer-service-approach/" data-wpel-link="internal">4 Ways Your Business Can Improve Your Customer Service Approach</a> &mdash; By Hannah Whittenly Every facet of a business is important.&hellip;</li><li><a href="https://www.smallbizdaily.com/persuasive-speaking-entrepreneurs-tool/" data-wpel-link="internal">Persuasive Speaking &#8211; An Entrepreneur&#8217;s Tool</a> &mdash; By Denis Geoghegan If you&#8217;re anything like most entrepreneurs then&hellip;</li><li><a href="https://www.smallbizdaily.com/main-street-cybersecurity-act-small-businesses/" data-wpel-link="internal">MAIN Street Cybersecurity Act Aims to Help You Reduce Your Cybersecurity Risk</a> &mdash; By Todd O&#8217;Boyle On September 28, The U.S. Senate passed&hellip;</li><li><a href="https://www.smallbizdaily.com/employee-productivity/" data-wpel-link="internal">How to Increase Employee Productivity</a> &mdash; By Michael Zhou The amount of output your business receives&hellip;</li><li><a href="https://www.smallbizdaily.com/black-friday-trends-around-world/" data-wpel-link="internal">Black Friday Trends Around the World</a> &mdash; </li><li><a href="https://www.smallbizdaily.com/small-businesses-technology-thrive/" data-wpel-link="internal">How Small Businesses Use Technology to Thrive</a> &mdash; By Romana D. Brown No one can understand hard work better&hellip;</li>
									</ul>

									<script type="text/javascript">

									//<![CDATA[

									jQuery(document).ready(function(){

										var newsticker = jQuery("#newsticker-1");

										jQuery("#newsticker-1").carouFredSel({

											direction 	: "up",

											items 		: { height  : 30, width : "variable"},

											scroll 		: { 

												items 		: 1, 

												fx 			: "cover-fade",

												duration 	: 1000,

												pauseOnHover: "immediate"

											}

										});

									});

									//]]>

									</script>

								</div>

							</div><!-- .newsticker -->

							<div class="social-links fr">

								<ul>										

									<li><a target="_blank" href="https://www.facebook.com/SmallBizDaily" class="icon-facebook ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"></a></li>
									<li><a target="_blank" href="https://twitter.com/Rieva" class="icon-twitter ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"></a></li>
									<li><a target="_blank" href="https://plus.google.com/111881068300905922498/posts" class="icon-gplus ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"></a></li>
									<li><a target="_blank" href="https://pinterest.com/rieva/" class="icon-pinterest ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"></a></li>
									<li><a target="_blank" href="https://www.smallbizdaily.com/feed/" class="icon-rss" data-wpel-link="internal"></a></li>									

									<li><a href="https://www.linkedin.com/pub/rieva-lesonsky/5/283/b78" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link"><img src="https://www.smallbizdaily.com/wp-content/uploads/2013/09/inicon2.png" border="0"></a></li>

								</ul>

							</div>

						</div><!-- .bottom-nav -->

					</div>

				</div>	

			</header><!-- .site-header -->

			<div class="site-top-content row">

				<div class="twelve columns">

					
						
					
				</div>

			</div><!-- .site-top-content -->

<html>
     <head>
         <meta name="doz:verify_domain" content="29949b5a72901b0a0bfa80e49f47116f753532ea">
     </head>
 </html>

			<div class="site-main row">

				<div class="twelve columns">

					<div class="site-main-wrap">													

						<div class="primary-content">

							<div class="primary-content-wrap">
<meta name="p:domain_verify" content="f5e3c09d8e2623231d3302cdae82af9f"/>

																<h1>4 Ways Your Business Can Improve Your Customer Service Approach</h1><p>Date posted: November 28, 2017</p>

<article class="post-single post-35151 post type-post status-publish format-standard has-post-thumbnail hentry category-whats_new category-salesandmarketing">

	<h1 class="single-post-title"></h1>

	<div class="postmeta">

		
		
		| <a href="https://www.smallbizdaily.com/customer-service-approach/#respond" data-wpel-link="internal">No comments</a>
		
		

		<br>Posted under: <a href="https://www.smallbizdaily.com/category/whats_new/" rel="category tag" data-wpel-link="internal">Right Now...</a>, <a href="https://www.smallbizdaily.com/category/salesandmarketing/" rel="category tag" data-wpel-link="internal">Sales &amp; Marketing</a>
	</div>

	<div class="post-body cf">

		<img src="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-593315052-min-620x350.jpg" alt="customer service" class="post-format">
		
		<p>By Hannah Whittenly</p>
<p>Every facet of a business is important. Marketing is essential just as much as accounting is. While each department has a role to play, it’s very important to pay special attention to your company’s customer service approach. Customer service is crucial because you’re dealing with the people who think enough of your product or service to purchase it. The way your customer service department handles a customer can determine whether or not they become stay a one-time buyer or a loyal customer of your tribe. To gain the trust and consistent sales of your customers, you’ll want to invest in the customer service department and improve it in these areas.</p>
<h3>Feedback</h3>
<p>Find out what the experience has been like for your customers. Consider creating a brief survey for them to fill out. As you collect data and find out what worked for people, you’re more likely to get a better understanding of what’s expected and desired out of a good customer service team. You’ll also gain a better understanding of how the team can improve.</p>
<h3>Responsiveness</h3>
<p>People don’t like to feel like they’re on hold indefinitely. When they have an issue, they want to be understood, heard and helped. Make sure that you have a team that’s very proactive when it comes to complaints and concerns of the customers. It’d be wise to maintain a social media account to help monitor the conversation. Whether people like or dislike a product or service, they normally take it to social media. Have a customer service rep that keeps a close eye on the online conversation and responds whenever the company is mentioned.</p>
<p>Another thing that you will want to consider when it comes to responsiveness is giving your clients an outlet to review your business. A <a href="http://www.bekins.com/hub-southern-florida/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">moving company</a>, for example, might do this by getting customers to review their services and posting them on their site for all to see. Such information could be beneficial to potential clients visiting the site.</p>
<h3>Partnerships</h3>
<p>Partnerships are essential to the lifeblood of any company. The right partnerships can catapult the sales and profits of both companies involved. It’s also great to have other business affiliates. As a business owner, it’s wise to keep a Rolodex of companies you’d refer your clients to. No, you won’t be referring your competition. For example, if your small business is a real estate agency, you deal with moving clients all the time. Connect with other companies and see if it’s possible to get a discounted price on their services for a referral of each client. This gives the customer incentives and sends business to the partnering company.</p>
<h3>Trainings</h3>
<p>Dealing with irate customers is never a fun process. It’s best to become supremely aware of <a href="http://smallbusiness.chron.com/implement-customer-service-training-employees-1119.html" target="_blank" rel="noopener follow external noreferrer" data-wpel-link="external" class="ext-link">how to treat customers</a> in such a way that solves their problem and keeps your company in the best light possible. The right training will help. Consider hiring consultants to coach the team. Try sending the team to conferences so they can receive the education they need to thrive.</p>
<p>These four tactics will take any company’s customer service department a long way. As long as the team stays perceptive and willing to learn, your company will be in great hands.</p>
<p><em>Hannah Whittenly is a freelance writer and mother of two from Sacramento, CA. She enjoys kayaking and reading books by the lake.</em></p>

				<div class="mr_social_sharing_wrapper">
				<!-- Social Sharing Toolkit v2.2 --><span class="mr_social_sharing"><span style="display: inline-block; width: 51px; height: 21px; overflow: hidden;"><div class="fb-like" data-href="https://www.smallbizdaily.com/customer-service-approach/" data-send="false" data-width="51" data-show-faces="false"></div></span></span><span class="mr_social_sharing"><fb:share-button type="button" href="https://www.smallbizdaily.com/customer-service-approach/"></fb:share-button></span><span class="mr_social_sharing"><script type="IN/Share" data-url="https://www.smallbizdaily.com/customer-service-approach/"></script></span><span class="mr_social_sharing"><a class="mr_social_sharing_popup_link ext-link" href="http://www.myspace.com/Modules/PostTo/Pages/?t=4+Ways+Your+Business+Can+Improve+Your+Customer+Service+Approach&amp;u=https%3A%2F%2Fwww.smallbizdaily.com%2Fcustomer-service-approach%2F" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="https://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/images/buttons/myspace.png" class="nopin" alt="Share on Myspace" title="Share on Myspace"/></a></span><span class="mr_social_sharing"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.smallbizdaily.com%2Fcustomer-service-approach%2F&amp;media=https%3A%2F%2Fwww.smallbizdaily.com%2Fwp-content%2Fuploads%2F2017%2F11%2FThinkstockPhotos-593315052-min-150x150.jpg&amp;description=4+Ways+Your+Business+Can+Improve+Your+Customer+Service+Approach" class="pin-it-button ext-link" count-layout="none" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></span><span class="mr_social_sharing"><a class="mr_social_sharing_popup_link ext-link" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.smallbizdaily.com%2Fcustomer-service-approach%2F" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="https://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/images/buttons/stumbleupon.png" class="nopin" alt="Submit to StumbleUpon" title="Submit to StumbleUpon"/></a></span><span class="mr_social_sharing"><a class="mr_social_sharing_popup_link ext-link" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.smallbizdaily.com%2Fcustomer-service-approach%2F&amp;name=4+Ways+Your+Business+Can+Improve+Your+Customer+Service+Approach" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"><img src="https://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/images/buttons/tumblr.png" class="nopin" alt="Share on Tumblr" title="Share on Tumblr"/></a></span><span class="mr_social_sharing"><a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-url="https://www.smallbizdaily.com/customer-service-approach/" data-text="4 Ways Your Business Can Improve Your Customer Service Approach" data-wpel-link="exclude"></a></span><span class="mr_social_sharing"><a rel="nofollow external noopener noreferrer" class="linksalpha_button linksalpha_link ext-link" href="//www.linksalpha.com/social/mobile" data-url="https://www.smallbizdaily.com/customer-service-approach/" data-text="4 Ways Your Business Can Improve Your Customer Service Approach" data-desc="By Hannah Whittenly Every facet of a business is important. Marketing is essential just as much as accounting is. While each department has a role to play, it’s very important to pay special attention to your company’s customer service approach. Customer service is crucial because you’re" data-image="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-593315052-min-150x150.jpg" data-button="none" data-wpel-link="external" target="_blank">
					<img src="//www.linksalpha.com/images/social_share_button.png" alt="Share" class="linksalpha_image" />
					</a><script type="text/javascript" src="//www.linksalpha.com/scripts/loader_iconbox.js?v=2.3"></script></span></div>
		
	</div>

	
	
</article><div class="post-navigation cf">	
	<div class="previous-post">
				<span class="nav-info">&laquo; Previous Story</span>
		<a href="https://www.smallbizdaily.com/persuasive-speaking-entrepreneurs-tool/" rel="prev" data-wpel-link="internal">Persuasive Speaking &#8211; An Entrepreneur&#8217;s Tool</a>			</div>		
	<div class="next-post">
				<span class="nav-info">Next Story &raquo;</span>
		<a href="https://www.smallbizdaily.com/growing-businesses-investing/" rel="next" data-wpel-link="internal">Where Are Growing Businesses Investing?</a>			</div>	
</div><!-- .post-navigation -->		<div class="related-post">
			<h3>Related Stories &raquo;</h3>
			<div class="row">
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="https://www.smallbizdaily.com/questions-small-business-insuranca/" data-wpel-link="internal"><img src="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-820694212-280x180.jpg" alt="small business" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="https://www.smallbizdaily.com/author/mvaldez/" title="Posts by Maria Valdez Haubrich" rel="author" data-wpel-link="internal">Maria Valdez Haubrich</a><a href="" rel="author" title="Google Plus Profile for +" plugin="Google Plus Authorship" data-wpel-link="internal">+</a>					</div><!-- .postmeta -->
					<a href="https://www.smallbizdaily.com/questions-small-business-insuranca/" class="post-title" data-wpel-link="internal">Questions Every Small Business Owner Should Ask Before Making a Commercial Insurance Purchase</a>
				</div>
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="https://www.smallbizdaily.com/effective-customer-loyalty-strategies/" data-wpel-link="internal"><img src="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-598090630-min-280x180.jpg" alt="" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="https://www.smallbizdaily.com/author/rieva/" title="Posts by Rieva Lesonsky" rel="author" data-wpel-link="internal">Rieva Lesonsky</a><a href="" rel="author" title="Google Plus Profile for +" plugin="Google Plus Authorship" data-wpel-link="internal">+</a>					</div><!-- .postmeta -->
					<a href="https://www.smallbizdaily.com/effective-customer-loyalty-strategies/" class="post-title" data-wpel-link="internal">7 Incredibly Effective Customer Loyalty Strategies for Your Small Business</a>
				</div>
						<div class="four columns mb-10">
											<div class="post-thumbnail mb-10">
							<a href="https://www.smallbizdaily.com/small-business-freelancers/" data-wpel-link="internal"><img src="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-638882890-min-1-280x180.jpg" alt="" class=""></a>							
						</div>
										<div class="postmeta mb-5">
						by <a href="https://www.smallbizdaily.com/author/mvaldez/" title="Posts by Maria Valdez Haubrich" rel="author" data-wpel-link="internal">Maria Valdez Haubrich</a><a href="" rel="author" title="Google Plus Profile for +" plugin="Google Plus Authorship" data-wpel-link="internal">+</a>					</div><!-- .postmeta -->
					<a href="https://www.smallbizdaily.com/small-business-freelancers/" class="post-title" data-wpel-link="internal">Small Businesses and Freelancers: The Ultimate Dream Team</a>
				</div>
					</div>
		</div>
		
<div id="comments" class="comments-area">
	
		
			
		<ol class="comments-list">
			</ol>
	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/customer-service-approach/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3>			<form action="https://www.smallbizdaily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="cptch_block"><script class="cptch_to_remove">

				(function( timeout ) {

					setTimeout(

						function() {

							var notice = document.getElementById("cptch_time_limit_notice_25");

							if ( notice )

								notice.style.display = "block";

						},

						timeout

					);

				})(120000);

			</script>

			<span id="cptch_time_limit_notice_25" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_25"><span class="cptch_span">6</span>

					<span class="cptch_span">&nbsp;&times;&nbsp;</span>

					<span class="cptch_span">9</span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span"><input id="cptch_input_25" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<input type="hidden" name="cptch_result" value="9jIj" /><input type="hidden" name="cptch_time" value="1511911925" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">To leave a comment please enable JavaScript in your browser settings!</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	

</div>				</div><!-- .primary-content-wrap -->
			</div><!-- .primary-content -->

			<div class="primary-sidebar">
							
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-7" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a href="//offers.ondeckcapital.com/c/383067/309745/194" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link"><img src="//a.impactradius-go.com/display-ad/194-309745" border="0" alt="" width="350" height="500"/></a><img height="0" width="0" src="//offers.ondeckcapital.com/i/383067/309745/194" style="position:absolute;visibility:hidden;" border="0" />
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div id="text-8" class="widget widget_text"><div class="widget-title"><h3>State of the U.S. and Ecommerce &raquo;</h3></div>			<div class="textwidget"><a href="https://www.smallbizdaily.com/u-s-small-business-ecommerce/" data-wpel-link="internal"><img src="https://www.smallbizdaily.com/wp-content/uploads/2017/11/world-first-cropped.jpg"></a><br /><strong>U.S. Small Businesses in the International Ecommerce Space</strong><br /><a href="https://www.smallbizdaily.com/u-s-small-business-ecommerce/" data-wpel-link="internal"> Read More…</a></div>
		</div><div id="widget_sp_image-10" class="widget widget_sp_image"><div class="widget-title"><h3>Listen to Rieva Now! &raquo;</h3></div><a href="http://tinyurl.com/mmr080116" target="_blank" class="widget_sp_image-image-link ext-link" title="Small Business Ideas" data-wpel-link="external" rel="follow external noopener noreferrer"><img width="1024" height="512" alt="Small Business Ideas" class="attachment-full" style="max-width: 100%;" srcset="https://www.smallbizdaily.com/wp-content/uploads/2016/08/rieva-podcast-promo1.jpg 1024w, https://www.smallbizdaily.com/wp-content/uploads/2016/08/rieva-podcast-promo1-300x150.jpg 300w, https://www.smallbizdaily.com/wp-content/uploads/2016/08/rieva-podcast-promo1-768x384.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.smallbizdaily.com/wp-content/uploads/2016/08/rieva-podcast-promo1.jpg" /></a><div class="widget_sp_image-description" ><p>Get Small Business Ideas From Rieva</p>
</div></div><div id="widget_sp_image-8" class="widget widget_sp_image"><div class="widget-title"><h3>turning passion into profit &raquo;</h3></div><a href="http://www.smallbizdaily.com/makers-turning-passion-profit/" target="_self" class="widget_sp_image-image-link ext-link" title="turning passion into profit" data-wpel-link="external" rel="follow external noopener noreferrer"><img width="507" height="338" alt="turning passion into profit" class="attachment-full" style="max-width: 100%;" srcset="https://www.smallbizdaily.com/wp-content/uploads/2016/01/ThinkstockPhotos-78375478.jpg 507w, https://www.smallbizdaily.com/wp-content/uploads/2016/01/ThinkstockPhotos-78375478-300x200.jpg 300w" sizes="(max-width: 507px) 100vw, 507px" src="https://www.smallbizdaily.com/wp-content/uploads/2016/01/ThinkstockPhotos-78375478.jpg" /></a><div class="widget_sp_image-description" ><p>Download your free ebook here!</p>
</div></div><div id="linkcat-23" class="widget widget_links"><div class="widget-title"><h3>SmallBizDaily Resources &raquo;</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="https://www.smallbizdaily.com/government" data-wpel-link="internal">Government</a></li>
<li><a href="https://www.smallbizdaily.com/money/" data-wpel-link="internal">Money</a></li>
<li><a href="https://www.smallbizdaily.com/salesmarketing" data-wpel-link="internal">Sales &amp; Marketing</a></li>
<li><a href="https://www.smallbizdaily.com/startup/" data-wpel-link="internal">Startup</a></li>
<li><a href="https://www.smallbizdaily.com/trends" data-wpel-link="internal">Trends</a></li>
<li><a href="https://www.smallbizdaily.com/women-entrepreneurs" data-wpel-link="internal">Women Entrepreneurs</a></li>
<li><a href="https://www.smallbizdaily.com/young-entrepreneurs" data-wpel-link="internal">Young Entrepreneurs</a></li>

	</ul>
</div>
<div id="presto-single-newsbox-list-5" class="widget widget-single-newsbox-list"><div class="widget-title"><h3>Trends: small business ideas &raquo;</h3></div><ul class="newsbox-list"><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="https://www.smallbizdaily.com/staying-healthy-top-consumer-trends/" data-wpel-link="internal"><img src="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-669861852-min-min-70x70.jpg" alt="consumer trends" class=""></a>
	</div>
		<a href="https://www.smallbizdaily.com/staying-healthy-top-consumer-trends/" class="post-title" data-wpel-link="internal">Staying Healthy: Top Consumer Trends for 2018</a>
	<div class="postmeta">
		by <a href="https://www.smallbizdaily.com/author/mvaldez/" class="meta-author" data-wpel-link="internal">Maria Valdez Haubrich</a> on <time class="meta-time" datetime="2017-11-20">Nov 20, 2017</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="https://www.smallbizdaily.com/top-consumer-trends-tighter-budgets/" data-wpel-link="internal"><img src="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-506667554-min-70x70.jpg" alt="consumers" class=""></a>
	</div>
		<a href="https://www.smallbizdaily.com/top-consumer-trends-tighter-budgets/" class="post-title" data-wpel-link="internal">Top Consumer Trends for 2018 #2. Tighter Budgets</a>
	<div class="postmeta">
		by <a href="https://www.smallbizdaily.com/author/mvaldez/" class="meta-author" data-wpel-link="internal">Maria Valdez Haubrich</a> on <time class="meta-time" datetime="2017-11-13">Nov 13, 2017</time>	</div>
</div></li><li><div class="newsbox-item">
		<div class="post-thumbnail">
		<a href="https://www.smallbizdaily.com/top-consumer-trends-trust/" data-wpel-link="internal"><img src="https://www.smallbizdaily.com/wp-content/uploads/2017/11/ThinkstockPhotos-77741619-min-70x70.jpg" alt="trust" class=""></a>
	</div>
		<a href="https://www.smallbizdaily.com/top-consumer-trends-trust/" class="post-title" data-wpel-link="internal">Top Consumer Trends for 2018: #1: It’s a Matter of Trust</a>
	<div class="postmeta">
		by <a href="https://www.smallbizdaily.com/author/rieva/" class="meta-author" data-wpel-link="internal">Rieva Lesonsky</a> on <time class="meta-time" datetime="2017-11-06">Nov 6, 2017</time>	</div>
</div></li></ul></div><div id="presto-feedburner-2" class="widget widget-feedburner"><div class="widget-title"><h3>Get Updates &raquo;</h3></div>
		<div class="feedburner-intro-text cf">										
			<i class="icon-rss fl"></i>										
			<p class="intro-text">
				Enter your email to subscribe to our RSS.			</p>
		</div>
		<form class="feedburner-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=http/wwwsmallbizdailycom/feed', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
			<input type="text" name="email" placeholder="Your email here" class="feedburner-email">			
			<input type="hidden" value="http/wwwsmallbizdailycom/feed" name="uri"/>
			<input type="hidden" name="loc" value="en_US"/>				
			<input class="feedburner-submit" type="submit" value="Subscribe">
		</form>	

	</div>						</div>

							<div class="secondary-sidebar">
									<div id="presto-links-2" class="widget widget-links"><div class="widget-title"><h3>Resources &raquo;</h3></div><ul><li><a href="https://www.usa.gov/business?source=busa" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external" class="ext-link">USA.gov</a></li><li><a href="https://www.bls.gov/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external" class="ext-link">Bureau of Labor Statistics</a></li><li><a href="https://factfinder.census.gov/faces/nav/jsf/pages/index.xhtml" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external" class="ext-link">Dept of Census</a></li><li><a href="https://www.dol.gov/whd/state/state.htm" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external" class="ext-link">Dept of Labor</a></li><li><a href="https://fedstats.sites.usa.gov/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external" class="ext-link">FedStats</a></li><li><a href="https://www.irs.gov/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external" class="ext-link">IRS</a></li><li><a href="https://www.score.org/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external" class="ext-link">SCORE</a></li><li><a href="https://www.sba.gov/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external" class="ext-link">Small Business Administration</a></li></ul></div>
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<div id="html_javascript_adder-6" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a href="//dandb.7eer.net/c/383067/87232/2075" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link"><img src="//a.impactradius-go.com/display-ad/2075-87232" border="0" alt="" width="160" height="600"/></a><img height="0" width="0" src="//dandb.7eer.net/i/383067/87232/2075" style="position:absolute;visibility:hidden;" border="0" />
</div>
</div><!-- End - HTML Javascript Adder plugin v3.9 -->
<div id="widget_sp_image-15" class="widget widget_sp_image"><div class="widget-title"><h3>Free Download &raquo;</h3></div><img width="612" height="792" alt="Free Download" class="attachment-full" style="max-width: 100%;" srcset="https://www.smallbizdaily.com/wp-content/uploads/2017/03/small-business-industry-guide.png 612w, https://www.smallbizdaily.com/wp-content/uploads/2017/03/small-business-industry-guide-232x300.png 232w" sizes="(max-width: 612px) 100vw, 612px" src="https://www.smallbizdaily.com/wp-content/uploads/2017/03/small-business-industry-guide.png" /><div class="widget_sp_image-description" ><p>Startup ideas for businesses to start now!<a href="http://www.smallbizdaily.com/wp-content/uploads/2017/03/SMBIndustryGuideRievaFinalVersion.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link"> Download here</a></p>
</div></div><div id="widget_sp_image-14" class="widget widget_sp_image"><a href="https://richtopia.com/inspirational-people/top-250-business-journalists" target="_self" class="widget_sp_image-image-link ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"><img width="250" height="250" class="attachment-full" style="max-width: 100%;" srcset="https://www.smallbizdaily.com/wp-content/uploads/2017/02/top-journalist.png 250w, https://www.smallbizdaily.com/wp-content/uploads/2017/02/top-journalist-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" src="https://www.smallbizdaily.com/wp-content/uploads/2017/02/top-journalist.png" /></a><div class="widget_sp_image-description" ><p>Congrats Rieva Lesonsky! Named to Top 250 Business Journalists</p>
</div></div><div id="widget_sp_image-12" class="widget widget_sp_image"><div class="widget-title"><h3>Small Biz Money Tip &raquo;</h3></div><a href="http://www.smallbizdaily.com/small-biz-money-tips/" target="_blank" class="widget_sp_image-image-link ext-link" title="Small Biz Money Tip" data-wpel-link="external" rel="follow external noopener noreferrer"><img width="416" height="416" alt="Small Biz Money Tip" class="attachment-full" style="max-width: 100%;" srcset="https://www.smallbizdaily.com/wp-content/uploads/2017/02/ThinkstockPhotos-638624582.jpg 416w, https://www.smallbizdaily.com/wp-content/uploads/2017/02/ThinkstockPhotos-638624582-150x150.jpg 150w, https://www.smallbizdaily.com/wp-content/uploads/2017/02/ThinkstockPhotos-638624582-300x300.jpg 300w" sizes="(max-width: 416px) 100vw, 416px" src="https://www.smallbizdaily.com/wp-content/uploads/2017/02/ThinkstockPhotos-638624582.jpg" /></a><div class="widget_sp_image-description" ><p>Pricing: Have more than one price for your product or service. Make one price seem more attractive than the other. People love a good deal, especially when they can relate one price to the other.<br />
<a href="http://www.smallbizdaily.com/small-biz-money-tips/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link"><em>More Money Tips From Justin Krane</em></a></p>
</div></div><div id="widget_sp_image-11" class="widget widget_sp_image"><a href="http://blog.feedspot.com/small_business_blogs/" target="_self" class="widget_sp_image-image-link ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"><img width="200" height="200" class="attachment-full" style="max-width: 100%;" src="https://www.smallbizdaily.com/wp-content/uploads/2016/12/Top-100-Small-Business-Blogs-high-res.-002-e1484941850908.png" /></a></div><div id="widget_sp_image-2" class="widget widget_sp_image"><a href="http://education.dandb.com/partner/90755/" target="_blank" class="widget_sp_image-image-link ext-link" title="http://education.dandb.com/partner/90755/" data-wpel-link="external" rel="follow external noopener noreferrer"><img width="200" height="188" alt="http://education.dandb.com/partner/90755/" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.smallbizdaily.com/wp-content/uploads/2014/05/BCMA_edcenter_SBD.png" /></a></div><div id="widget_sp_image-5" class="widget widget_sp_image"><a href="http://experts.allbusiness.com/" target="_blank" class="widget_sp_image-image-link ext-link" data-wpel-link="external" rel="follow external noopener noreferrer"><img width="208" height="240" class="attachment-full" style="max-width: 100%;" src="https://www.smallbizdaily.com/wp-content/uploads/2015/07/allbizexpert.jpg" /></a></div><div id="widget_sp_image-4" class="widget widget_sp_image"><div class="widget-title"><h3>Loan Center &raquo;</h3></div><a href="http://www.smallbizdaily.com/loan-center/" target="_self" class="widget_sp_image-image-link ext-link" title="New Loan Center" data-wpel-link="external" rel="follow external noopener noreferrer"><img width="300" height="244" alt="New Loan Center" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="https://www.smallbizdaily.com/wp-content/uploads/2014/06/loan-center-300x244.jpg 300w, https://www.smallbizdaily.com/wp-content/uploads/2014/06/loan-center.jpg 416w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.smallbizdaily.com/wp-content/uploads/2014/06/loan-center-300x244.jpg" /></a><div class="widget_sp_image-description" ><p>Find a Small Business Loan</p>
</div></div><div id="text-6" class="widget widget_text"><div class="widget-title"><h3>MORE FROM RIEVA &raquo;</h3></div>			<div class="textwidget"> <ul>	<li><a href="https://smallbusinessonlinecommunity.bankofamerica.com/people/rieva/content" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Bank of America</a></li>
 	<li><a href="https://fundbox.com/blog/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Fundbox</a></li>
 	<li><a href="https://www.fundera.com/blog/author/rieva" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Fundera</a></li>
 	<li><a href="http://www.goldmansachs.com/citizenship/10000-small-businesses/US/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Goldman Sachs: 10,000 Small Businesses</a></li>
 	<li><a href="http://www.nextiva.com/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Nextiva</a></li>
 	<li><a href="https://www.score.org/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">SCORE</a></li>
 	<li><a href="http://smallbiztrends.com/author/rievalesonsky" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Small Business Trends</a></li>
 	<li><a href="https://blog.tsheets.com/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">TSheets</a></li>
 	<li><a href="https://forum.web.com/" target="_blank" data-wpel-link="external" rel="follow external noopener noreferrer" class="ext-link">Web.com Small Business Forum</a><li><a href="https://smallbusinesssolutions.blogs.xerox.com/author/rieva-lesonsky/#.WJ000xIrKfW" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer" class="ext-link">Xerox</a></li>
</ul></div>
		</div>								</div>
			
		</div><!-- .site-main-wrap -->
	</div>
</div><!-- .site-main --><input type="hidden" name="ZZc36vPCmsIY" id="ZZc36vPCmsIY" />
<script type="text/javascript">
function fHcI75dQnYarH() {
	var o=document.getElementById("ZZc36vPCmsIY");
	o.value="mXwEX2hKghfI";
}
var bSViZbkrp4ksy = document.getElementById("submit");
if (bSViZbkrp4ksy) {
	var ccF4IVQxM44fy = document.getElementById("ZZc36vPCmsIY");
	var pmxqzbk2uOto5 = bSViZbkrp4ksy.parentNode;
	pmxqzbk2uOto5.appendChild(ccF4IVQxM44fy, bSViZbkrp4ksy);
	addHandler(bSViZbkrp4ksy, "mousedown", fHcI75dQnYarH);
	addHandler(bSViZbkrp4ksy, "keypress", fHcI75dQnYarH);
}
</script>
			<div class="site-bottom-content row">
				<div class="twelve columns">
									</div>
			</div><!-- .site-top-content -->

			<footer class="site-footer">	
				<div class="footer-widget-area">
					<div class="row">
						
													<div class="three columns footer-widget-area-2">
							<div id="linkcat-16" class="widget widget_links"><div class="widget-title"><h3>Site Information &raquo;</h3></div>
	<ul class='xoxo blogroll'>
<li><a href="https://www.smallbizdaily.com/contact/" data-wpel-link="internal">About / Contact Us</a></li>
<li><a href="https://www.smallbizdaily.com/contributors/" title="Our Contributors" data-wpel-link="internal">Contributors</a></li>
<li><a href="https://www.smallbizdaily.com/newsletter/" target="_blank" data-wpel-link="internal">Newsletter Signup</a></li>
<li><a href="https://www.smallbizdaily.com/site-map/privacy-policyterms-of-use/" title="Privacy Policy" target="_blank" data-wpel-link="internal">Privacy Policy</a></li>
<li><a href="https://www.smallbizdaily.com/site-map/" target="_blank" data-wpel-link="internal">Site Map</a></li>

	</ul>
</div>
							</div>
						
													<div class="three columns footer-widget-area-3">
							<div id="presto-social-links-2" class="widget widget-social-links"><div class="widget-title"><h3>Connect &raquo;</h3></div><ul class="social-profiles"><li><a href="https://www.facebook.com/SmallBizDaily" class="icon-facebook ext-link" title="Facebook" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li><li><a href="https://twitter.com/Rieva" class="icon-twitter ext-link" title="Twitter" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li><li><a href="https://plus.google.com/+RievaLesonsky/posts" class="icon-gplus ext-link" title="Google+" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li><li><a href="https://www.pinterest.com/rieva/" class="icon-pinterest ext-link" title="Pinterest" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li><li><a href="https://www.linkedin.com/pub/rieva-lesonsky/5/283/b78" class="icon-linkedin ext-link" title="LinkedIn" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer"></a></li></ul></div>							</div>
																			<div class="three columns footer-widget-area-4">
							<div id="widget_sp_image-6" class="widget widget_sp_image"><div class="widget-title"><h3>wbenc &raquo;</h3></div><img width="242" height="106" alt="wbenc" class="attachment-full" style="max-width: 100%;" src="https://www.smallbizdaily.com/wp-content/uploads/2015/09/wbenc.jpg" /></div>							</div>
											</div>
				</div><!-- .footer-widget-area -->
				<div class="footer-copyright">
					<div class="row">
						<div class="twelve columns">
							<div class="fl">Copyright (c) 2017 GrowBiz Media, 4067 Hardwick St., #296, CA 90712   Phone: (714) 556-2000</div>
							<div class="fr"><a href="#" class="back-to-top icon-up-open" data-wpel-link="internal"></a></div>
						</div>
					</div>
				</div><!-- .footer-copyright -->
			</footer><!-- .site-footer -->
	
		</div><!-- .container -->
	
			</div><!-- .site-wrap -->

	<!-- begin facebook -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-- end facebook -->

	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19042312-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.carouFredSel.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.hoverIntent.minified.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.flexslider-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.ui.core.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.ui.widget.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.ui.accordion.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.ui.tabs.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/jquery.tipsy.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/presto/assets/js/theme.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=4.8.3'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=4.8.3#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://assets.pinterest.com/js/pinit.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"09787bc928","ajaxurl":"https:\/\/www.smallbizdaily.com\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.3'></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ee4d903a48f4ad" async="async"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79826337-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>