<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var z=[],i="/porpoiseant/army.gif";function t(e,i,t,d,_,o,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var a=parseInt(e.getTargeting("ap")[0]),r=function(e){var i=0;try{var t=e.getTargetingMap(),d=e.getSlotElementId();if(-1===d.indexOf("div-gpt-ad"))return i;if(void 0!==t)for(var _ in t)if(-1!==_.indexOf("iid")&&void 0!==t[_][0]){i=t[_][0];break}}catch(e){}return i}(e),s=e.getSlotElementId(),p=parseInt(e.getTargeting("compid")[0]),g=0,v=0;if("object"==typeof _ezim_d){var m=e.getAdUnitPath().split("/").pop();void 0!==_ezim_d[m]&&(void 0!==_ezim_d[m].creative_id&&(v=_ezim_d[m].creative_id),void 0!==_ezim_d[m].line_item_id&&(g=_ezim_d[m].line_item_id))}__ez.dot.isDefined(r,s)&&__ez.dot.isValid(i)&&z.push({type:"impression",impression_id:r,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:d,ad_position:a,ad_size:"",bid_floor_filled:_,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:g,creative_id:v,data:__ez.dot.dataToStr(i)})}}function d(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(z)&&0<z.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(z));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}z=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),d()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var d=t[0],_=t[2];z.push({type:"impression",impression_id:_,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>
    <title>How Web Designers Can Sell Their Services to Small Business Clients</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.smallbizdaily.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png" /><link rel="icon" type="image/png" href="https://www.smallbizdaily.com/wp-content/uploads/2018/05/SBD.jpg">
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As a freelance web designer, you might find it more profitable to focus on one niche instead of trying to take on potential clients."/>
<link rel="canonical" href="https://www.smallbizdaily.com/web-designers-sell-small-business-clients/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Web Designers Can Sell Their Services to Small Business Clients" />
<meta property="og:description" content="As a freelance web designer, you might find it more profitable to focus on one niche instead of trying to take on potential clients." />
<meta property="og:url" content="https://www.smallbizdaily.com/web-designers-sell-small-business-clients/" />
<meta property="og:site_name" content="SmBizDaily" />
<meta property="article:publisher" content="https://www.facebook.com/SmallBizDaily/" />
<meta property="article:section" content="Right Now..." />
<meta property="article:published_time" content="2019-03-04T22:00:31+00:00" />
<meta property="article:modified_time" content="2019-03-05T05:21:33+00:00" />
<meta property="og:updated_time" content="2019-03-05T05:21:33+00:00" />
<meta property="og:image" content="https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png" />
<meta property="og:image:secure_url" content="https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="397" />
<meta property="og:image:alt" content="web" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SmBizDaily &raquo; Feed" href="https://www.smallbizdaily.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.smallbizdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.smallbizdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ezoic-integration-css'  href='https://www.smallbizdaily.com/wp-content/plugins/ezoic-integration/public/css/ezoic-integration-public.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.4' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.smallbizdaily.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.smallbizdaily.com/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.smallbizdaily.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.smallbizdaily.com/wp-content/themes/Newspaper/style.css?ver=8.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.smallbizdaily.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.smallbizdaily.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.smallbizdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smallbizdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smallbizdaily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://www.smallbizdaily.com/?p=44216' />
<link rel="alternate" type="application/json+oembed" href="https://www.smallbizdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smallbizdaily.com%2Fweb-designers-sell-small-business-clients%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smallbizdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smallbizdaily.com%2Fweb-designers-sell-small-business-clients%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media only screen and (max-width: 600px)  {
  .td-header-rec-wrap {margin-left: 10px;margin-top: 20px;}
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {background-color: #ccc !important;}

}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
@media only screen and (min-width: 600px)  {
.td-header-sp-logo img {top: 45px;}
  .block-title {font-size: 18px !important;}
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.sf-menu > li > a {padding: 0 8px !important;}
.td-header-style-1 .td-header-sp-logo {width: 600px !important;margin: 28px 28px 9px 0px !important;}
.td-header-sp-recs {width: 428px !important;}
table th {border: 0px solid #ededed !important;}
table td {border: 0px solid #ededed !important;}
.td-post-author-name a {display: none;}
.td-post-author-name {display: none;}
.tnp-subscription input[type="text"], .tnp-subscription input[type="email"], .tnp-subscription input[type="submit"], .tnp-subscription select {height: 30px !important;}
.tnp-subscription {margin: 2px auto !important;}
.tnp-subscription input.tnp-submit {padding: 0px 15px 0px 15px;height: 25px !important;}
.tnp-subscription div.tnp-field {margin-bottom: 5px !important;}
.tnp-subscription label {padding: 0px !important;}
.td-pb-article-list {display:none;}
.td-trending-now-title {background-color: #ED1C24 !important;font-size: 15px !important;}
.tnp-subscription {max-width: 100% !important;}
.tnp-subscription input.tnp-submit {background-color: #ED1C24 !important;margin-top: 10px;}



</style>
<!-- end Simple Custom CSS and JS -->


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.smallbizdaily.com') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.smallbizdaily.com\/wp-admin\/","wpRestNonce":"9bdfa21a91","wpRestUrl":"https:\/\/www.smallbizdaily.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.smallbizdaily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-footer-wrapper::before {
        background-image: url('https://www.smallbizdaily.com/wp-content/uploads/2018/05/8.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.smallbizdaily.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.smallbizdaily.com/category/small-business-management/",
                                "name": "Management"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.smallbizdaily.com/web-designers-sell-small-business-clients/",
                                "name": "Web Designers, Here’s How to Sell to Small Business Clients"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!--- UNDERDOGMEDIA InPage_SmallBizDaily.com ADCODE START --- Place this code between the <head> and </head> tags.--->
    <script data-cfasync="false" language="javascript" async src="//udmserve.net/udm/img.fetch?sid=13785;tid=1;dt=8;"></script>
<!--- UNDERDOGMEDIA InPage_SmallBizDaily.com ADCODE END--->
<!-- Start Doublelick -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/21662889023/SBD_DMC14601_DM6209_GB_728x90_ATF_Responsive', [[320, 50], [728, 90], [300, 100]], 'div-gpt-ad-1548884560850-1').addService(googletag.pubads());
  googletag.defineSlot('/21662889023/SBD_DMC14602_DM6209_GB_300x600_ATF_Responsive', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1548884641805-2').addService(googletag.pubads());
  googletag.defineSlot('/21662889023/SBD_DMC14603_DM6209_GB_300x250_BTF', [300, 250], 'div-gpt-ad-1548884690980-3').addService(googletag.pubads());
  googletag.defineSlot('/21662889023/SBD_DMC14604_DM6209_GB_300x250_ATF', [300, 250], 'div-gpt-ad-1548884755416-4').addService(googletag.pubads());
  googletag.defineSlot('/21662889023/SBD_DMC14605_DM6209_GB_300x250_BTF_Responsive', [[300, 250], [728, 90]], 'div-gpt-ad-1548884810360-5').addService(googletag.pubads());
  googletag.defineSlot('/21662889023/SBD_DMC14606_DM6209_GB_728x90_BTF_Responsive', [[728, 90], [300, 250]], 'div-gpt-ad-1548884946688-6').addService(googletag.pubads());
  googletag.defineSlot('/21662889023/SBD_DMC14607_DM6209_GB_160x600_ATF', [160, 600], 'div-gpt-ad-1548885077067-7').addService(googletag.pubads());
  });
</script>
<!-- End Doubleclick -->

	<style id="tdw-css-placeholder">.inarticlead {
  width: 300px;
  margin: 0 auto;
  max-width: 728px;
  display: table;
  position: relative;
}
</style>	<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//smallbizdaily.com/analytic/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->

<meta name="google-site-verification" content="T7gdC4IDiwuNXKc0f35Ak3-8Ndh8SSQq1B-Ozn8NRmc" />	
	

<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-116834317-6";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-116834317-6']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'smallbizdaily.com']);
_gaq.push(['f._setDomainName', 'smallbizdaily.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod54-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','smallbizdaily.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.smallbizdaily.com/web-designers-sell-small-business-clients"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 96842;
var ezdomain = 'smallbizdaily.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"","country":"US","days_since_last_visit":-1,"domain_id":96842,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":0,"page_ad_positions":"","page_view_count":0,"page_view_id":"4033f42c-2995-4fc3-798d-8612769a5a1a","position_selection_id":0,"postal_code":"","pv_event_count":0,"response_time_orig":0,"serverid":"18.144.21.17:4950","state":"","t_epoch":1551833774,"template_id":126,"time_on_site_visit":0,"url":"https://www.smallbizdaily.com/web-designers-sell-small-business-clients","user_id":0,"word_count":1058,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript">var ezWp = true;</script><script data-cfasync='false' type="text/javascript" src="//g.ezoic.net/detroitchicago/rochester.js?cb=182-0&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_96842=" + new Date().getTime() + "|4033f42c-2995-4fc3-798d-8612769a5a1a; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-44216 single-format-standard woocommerce-no-js web-designers-sell-small-business-clients global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SmallBizDaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111881068300905922498/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rieva-lesonsky-b782835" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/rieva/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.smallbizdaily.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Rieva" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hidden-container"><ul id="menu-hidden" class="td-mobile-main-menu"><li id="menu-item-44218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-44218"><a href="https://www.smallbizdaily.com/">Home</a></li>
<li id="menu-item-44219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44219"><a href="https://www.smallbizdaily.com/category/salesandmarketing/">Sales &#038; Marketing</a></li>
<li id="menu-item-44220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44220"><a href="https://www.smallbizdaily.com/category/technology/">Technology</a></li>
<li id="menu-item-44221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44221"><a href="https://www.smallbizdaily.com/category/startingabusiness/">Startup</a></li>
<li id="menu-item-44222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44222"><a href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></li>
<li id="menu-item-44224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44224"><a href="https://www.smallbizdaily.com/category/hot-topics/">Hot Topics</a></li>
<li id="menu-item-44225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44225"><a href="https://www.smallbizdaily.com/category/trendcast/">Trends</a></li>
<li id="menu-item-44226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44226"><a href="https://www.smallbizdaily.com/category/money-2/">Money</a></li>
<li id="menu-item-44227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44227"><a href="https://www.smallbizdaily.com/category/women/">Women</a></li>
<li id="menu-item-44230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44230"><a href="https://www.smallbizdaily.com/subscribe/">Subscribe</a></li>
<li id="menu-item-44214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44214"><a title="Alibaba" href="https://www.smallbizdaily.com/alibaba-march-expo/">Alibaba</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.smallbizdaily.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Tuesday, March 5, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SmallBizDaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111881068300905922498/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rieva-lesonsky-b782835" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/rieva/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.smallbizdaily.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Rieva" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.smallbizdaily.com/">
            <img class="td-retina-data" data-retina="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png" src="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png" alt="SmallbizDaily"/>
            <span class="td-visual-hidden">SmBizDaily</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c7f1aae4be1b_rand td_block_template_1"><div class="td-all-devices">
<strong>Stay in the know. Subscribe to <span style="color:#ED1C24">TrendCast</span></strong>
<div class="tnp tnp-subscription">
<form method="post" action="https://www.smallbizdaily.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="page">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>

</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.smallbizdaily.com/">
            <img class="td-retina-data" data-retina="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png" src="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png" alt="SmallbizDaily"/>
        </a>
        </div>
    <div class="menu-hidden-container"><ul id="menu-hidden-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-44218"><a href="https://www.smallbizdaily.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44219"><a href="https://www.smallbizdaily.com/category/salesandmarketing/">Sales &#038; Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44220"><a href="https://www.smallbizdaily.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44221"><a href="https://www.smallbizdaily.com/category/startingabusiness/">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44222"><a href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44224"><a href="https://www.smallbizdaily.com/category/hot-topics/">Hot Topics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44225"><a href="https://www.smallbizdaily.com/category/trendcast/">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44226"><a href="https://www.smallbizdaily.com/category/money-2/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44227"><a href="https://www.smallbizdaily.com/category/women/">Women</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44230"><a href="https://www.smallbizdaily.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44214"><a title="Alibaba" href="https://www.smallbizdaily.com/alibaba-march-expo/">Alibaba</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.smallbizdaily.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-44216" class="post-44216 post type-post status-publish format-standard has-post-thumbnail hentry category-small-business-management category-whats_new" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.smallbizdaily.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Management" class="entry-crumb" href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Web Designers, Here’s How to Sell to Small Business Clients</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></li><li class="entry-category"><a  href="https://www.smallbizdaily.com/category/whats_new/">Right Now...</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Web Designers, Here’s How to Sell to Small Business Clients</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.smallbizdaily.com/author/mvaldez/">Maria Valdez Haubrich</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-04T14:00:31+00:00" >March 4, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44216">395</span></div>                                <div class="td-post-comments"><a href="https://www.smallbizdaily.com/web-designers-sell-small-business-clients/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_uid_2_5c7f1aae4fb98" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.smallbizdaily.com%2Fweb-designers-sell-small-business-clients%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Web+Designers%2C+Here%E2%80%99s+How+to+Sell+to+Small+Business+Clients&url=https%3A%2F%2Fwww.smallbizdaily.com%2Fweb-designers-sell-small-business-clients%2F&via=SmBizDaily">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.smallbizdaily.com/web-designers-sell-small-business-clients/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.smallbizdaily.com/web-designers-sell-small-business-clients/&amp;media=https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png&description=As a freelance web designer, you might find it more profitable to focus on one niche instead of trying to take on potential clients.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Web Designers, Here’s How to Sell to Small Business Clients %0A%0A https://www.smallbizdaily.com/web-designers-sell-small-business-clients/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.smallbizdaily.com/web-designers-sell-small-business-clients/&title=Web Designers, Here’s How to Sell to Small Business Clients">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5c7f1aae4fb98">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png" data-caption=""><img width="600" height="397" class="entry-thumb td-modal-image" src="https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png" srcset="https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png 600w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min-300x199.png 300w" sizes="(max-width: 600px) 100vw, 600px" alt="web" title="web-min"/></a></div>
            <p><em>#sponsored</em></p>
<p>The path of a freelancer isn’t easy. Even if you work better individually than with a team, you are burdened with the responsibility of not only creating the service or product your clients need, you’re responsible for pitching, selling, pricing, and generally getting your foot out there.</p>
<p>Some people have learned how to achieve a balance and work successfully as a designer, but those who may find it difficult to take all types of clients on may find it easier to focus their services on one niche. If they excel in that niche, it may be more practical and profitable than serving generally everyone.</p>
<p>When it comes to web designers who have chosen to exclusively serve small businesses, they have the advantage of starting from scratch and working with smaller businesses that have a unique business selling point. However, the difficulty may be trying to convince small business owners with relatively small capital to invest in your services. Here is how you can convince them otherwise.</p>
<h3><strong>Finding the Right Client</strong></h3>
<p>The key to finding <a href="https://www.seoreseller.com/blog/the-expert-game-plan-for-selling-web-design-to-your-clients">how to sell web design services</a> to smaller businesses starts by spotting them and their need. Some mom and pop shops may rely on their local neighborhood to keep the revenue flowing and think they don’t need to go digital, so you may have to be the one to reach out to potential clients.</p>
<p>Unless you already have a network of previous clients you’ve worked for or business owners who have referred other owners to you, you’re going to have to look for the right client to start your portfolio. It helps to have a lead generator, and ideally, you’ll want to start with a business in your area.</p>
<h3><strong>Explain Why They Need Web Design</strong></h3>
<p>If you’ve seen Kickstarters and GoFundMe campaigns, you can see that several small business and startup owners recognize the importance of taking their small business online if they want to grow their network and reach out to customers. However, older business owners or even young business owners who think their network of friends in the area can carry their business along may find that they’re losing out on potential customers. This is what you have to show them.</p>
<p>Having a website opens the door to reaching more potential customers. In an age where more people are researching stores before they shop, it helps to have your business under the radar and a serious candidate for potential customers.</p>
<p>Sure, small businesses could be located in high-traffic places, but ask yourself this question: when was the last time you chose a small business in your area that you’re unsure has the product your need (because you can’t research or find out a way online to see if they do) over a mall which is farther but surely has the product you need?</p>
<p>And even if these businesses already have websites, you need to show them why you can make it even better. Did you know that your website has, on average, at least 10 seconds to convince potential customers that your business is worth your time? According to Google, over half of your mobile users will leave your website <a href="https://www.marketingdive.com/news/google-53-of-mobile-users-abandon-sites-that-take-over-3-seconds-to-load/426070/">if it takes over three seconds to load</a>. In a time where people want information at their fingertips in seconds, they think they can find a faster website in your competitors’ websites.</p>
<p>Better web design reduces the loading time and decreases the number of people likely to leave. All your clients need now is someone to provide high-quality content to fill the website – if you provide content writing as part of your freelance services, you can also use this to your advantage.</p>
<p>Convincing small business owners to let you work on their web design means convincing them that they need it to increase their business revenue. And even if they already have a website, there’s something that your services can do to improve their website’s traffic.</p>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4388065749599681"
     data-ad-slot="8887188314"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.smallbizdaily.com/web-designers-sell-small-business-clients/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5c7f1aae51343" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.smallbizdaily.com%2Fweb-designers-sell-small-business-clients%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Web+Designers%2C+Here%E2%80%99s+How+to+Sell+to+Small+Business+Clients&url=https%3A%2F%2Fwww.smallbizdaily.com%2Fweb-designers-sell-small-business-clients%2F&via=SmBizDaily">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.smallbizdaily.com/web-designers-sell-small-business-clients/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.smallbizdaily.com/web-designers-sell-small-business-clients/&amp;media=https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png&description=As a freelance web designer, you might find it more profitable to focus on one niche instead of trying to take on potential clients.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Web Designers, Here’s How to Sell to Small Business Clients %0A%0A https://www.smallbizdaily.com/web-designers-sell-small-business-clients/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.smallbizdaily.com/web-designers-sell-small-business-clients/&title=Web Designers, Here’s How to Sell to Small Business Clients">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5c7f1aae51343">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.smallbizdaily.com/cities-start-restaurant-controlling-business-cash-flow/">Best Cities to Start a Restaurant, The Stress of Controlling Cash Flow, Speedy Websites, The Truth about Healthcare and Other Things Entrepreneurs Need to Know</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.smallbizdaily.com/improve-foot-traffic-beautify-building-inside-out/">Want to Improve Foot Traffic? Beautify Your Building Inside and Out</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.smallbizdaily.com/author/mvaldez/">Maria Valdez Haubrich</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Valdez Haubrich"></span><meta itemprop="datePublished" content="2019-03-04T14:00:31+00:00"><meta itemprop="dateModified" content="2019-03-04T21:21:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.smallbizdaily.com/web-designers-sell-small-business-clients/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.smallbizdaily.com/wp-content/uploads/2018/04/logo-1.png"></span><meta itemprop="name" content="SmBizDaily"></span><meta itemprop="headline " content="Web Designers, Here’s How to Sell to Small Business Clients"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.smallbizdaily.com/wp-content/uploads/2019/03/web-min.png"><meta itemprop="width" content="600"><meta itemprop="height" content="397"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5c7f1aae524a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c7f1aae524a1" ><script>var block_td_uid_5_5c7f1aae524a1 = new tdBlock();
block_td_uid_5_5c7f1aae524a1.id = "td_uid_5_5c7f1aae524a1";
block_td_uid_5_5c7f1aae524a1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5c7f1aae524a1_rand","td_column_number":3,"live_filter_cur_post_id":44216,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c7f1aae524a1_rand","tdc_css_class_style":"td_uid_5_5c7f1aae524a1_rand_style"}';
block_td_uid_5_5c7f1aae524a1.td_column_number = "3";
block_td_uid_5_5c7f1aae524a1.block_type = "td_block_related_posts";
block_td_uid_5_5c7f1aae524a1.post_count = "3";
block_td_uid_5_5c7f1aae524a1.found_posts = "4281";
block_td_uid_5_5c7f1aae524a1.header_color = "";
block_td_uid_5_5c7f1aae524a1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c7f1aae524a1.max_num_pages = "1427";
tdBlocksArray.push(block_td_uid_5_5c7f1aae524a1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c7f1aae6099e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c7f1aae524a1" href="#">RELATED ARTICLES</a><a id="td_uid_7_5c7f1aae609ea" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c7f1aae524a1" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5c7f1aae524a1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/how-to-use-booklets-to-boost-your-business-bottom-line/" rel="bookmark" class="td-image-wrap" title="How to Use Booklets to Boost your Business’ Bottom Line"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2019/03/office-1209640_1920-002-218x150.jpg" srcset="https://www.smallbizdaily.com/wp-content/uploads/2019/03/office-1209640_1920-002-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/office-1209640_1920-002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="business" title="How to Use Booklets to Boost your Business’ Bottom Line"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/how-to-use-booklets-to-boost-your-business-bottom-line/" rel="bookmark" title="How to Use Booklets to Boost your Business’ Bottom Line">How to Use Booklets to Boost your Business’ Bottom Line</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/march-expo-opportunities-small-business-owners/" rel="bookmark" class="td-image-wrap" title="March Expo Offers New Opportunities for Small Business Owners"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_1049914307-218x150.jpg" srcset="https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_1049914307-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_1049914307-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="business" title="March Expo Offers New Opportunities for Small Business Owners"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/march-expo-opportunities-small-business-owners/" rel="bookmark" title="March Expo Offers New Opportunities for Small Business Owners">March Expo Offers New Opportunities for Small Business Owners</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/future-predictions-social-media-for-business/" rel="bookmark" class="td-image-wrap" title="The Future Predictions of Social Media for Business"><img width="218" height="150" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-218x150.jpg" srcset="https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="social media for business" title="The Future Predictions of Social Media for Business"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/future-predictions-social-media-for-business/" rel="bookmark" title="The Future Predictions of Social Media for Business">The Future Predictions of Social Media for Business</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c7f1aae524a1" data-td_block_id="td_uid_5_5c7f1aae524a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c7f1aae524a1" data-td_block_id="td_uid_5_5c7f1aae524a1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://crececonnosotros.com/"><img class="aligncenter size-full wp-image-39757" src="https://www.smallbizdaily.com/wp-content/uploads/2018/08/ComoLoHizo_CoverArt_FINAL_300x250_english-ALL-PLATFORMS1-002.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Podcast</span></h4>			<div class="textwidget"><figure id="attachment_39761" style="width: 300px" class="wp-caption aligncenter"><a href="https://ct.wolterskluwer.com/resource-center/podcasts/seven-marketing-myths-debunked?keyword=1SB2SO3BR" target="_blank" rel="noopener"><img class="size-full wp-image-39761" src="https://www.smallbizdaily.com/wp-content/uploads/2018/08/Rieva-horiz-shot.jpg" alt="" width="300" height="264" /></a><figcaption class="wp-caption-text">Check out my latest podcast!</figcaption></figure>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://voicemarketingradio.com/ebay-radio-show-728-segment-8-top-rated-seller/" target="_blank" data-mce-href="https://voicemarketingradio.com/ebay-radio-show-728-segment-8-top-rated-seller/"><img class="aligncenter size-full wp-image-37814" src="https://www.smallbizdaily.com/wp-content/uploads/2018/05/ebay-radio.png" alt="" width="258" height="135" data-mce-src="https://www.smallbizdaily.com/wp-content/uploads/2018/05/ebay-radio.png"></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="//microsoft-us.evyy.net/c/383067/351274/3327"><img src="//a.impactradius-go.com/display-ad/3327-351274" alt="" width="400" height="139" border="0" /></a><img style="position: absolute; visibility: hidden;" src="//microsoft-us.evyy.net/i/383067/351274/3327" width="0" height="0" border="0" /><br />
<img style="position: absolute; visibility: hidden;" src="https://ad.atdmt.com/i/img;p=11087206034428;a=11087206034207;idfa=;idfa_lat=;aaid=;aaid_lat=;cache=" width="0" height="0" border="0" /></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.designwizard.com/blog/small-business-blogs/" target="_blank" style="display: inline-block; margin: 20px;"><img src="https://www.designwizard.com/wp-content/uploads/2018/07/top-50-business-blogs-dark-color-badge-200.png" width="200"/></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>SmallBizDaily Resources</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://www.smallbizdaily.com/government">Government</a></li>
<li><a href="https://www.smallbizdaily.com/money/">Money</a></li>
<li><a href="https://www.smallbizdaily.com/salesmarketing">Sales &amp; Marketing</a></li>
<li><a href="https://www.smallbizdaily.com/startup/">Startup</a></li>
<li><a href="https://www.smallbizdaily.com/trends">Trends</a></li>
<li><a href="https://www.smallbizdaily.com/women-entrepreneurs">Women Entrepreneurs</a></li>
<li><a href="https://www.smallbizdaily.com/young-entrepreneurs">Young Entrepreneurs</a></li>

	</ul>
</aside>
<aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>More From Rieva</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://smallbusinessonlinecommunity.bankofamerica.com/people/rieva/content" target="_blank">Bank of America</a></li>
<li><a href="https://fundbox.com/blog/" target="_blank">Fundbox</a></li>
<li><a href="https://www.fundera.com/blog/author/rieva" target="_blank">Fundera</a></li>
<li><a href="http://www.goldmansachs.com/citizenship/10000-small-businesses/US/" target="_blank">Goldman Sachs: 10,000 Small Businesses</a></li>
<li><a href="https://www.nextiva.com/" target="_blank">Nextiva</a></li>
<li><a href="https://www.score.org/" target="_blank">SCORE</a></li>
<li><a href="https://smallbiztrends.com/author/rievalesonsky" target="_blank">Small Business Trends</a></li>
<li><a href="https://blog.tsheets.com/" target="_blank">TSheets</a></li>
<li><a href="https://smbforum.web.com/" target="_blank">Web.com Small Business Forum</a></li>
<li><a href="https://smallbusinesssolutions.blogs.xerox.com/author/rieva-lesonsky/#.WJ000xIrKfW" target="_blank">Xerox</a></li>

	</ul>
</aside>
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.amazon.com/Small-Business-Hacks-Shortcuts-Success/dp/1628654430" target="_blank" rel="noopener"><img class="aligncenter size-medium wp-image-37829" src="https://www.smallbizdaily.com/wp-content/uploads/2018/05/hacks-218x300.png" alt="" width="218" height="300" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Resources</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://www.bls.gov/" target="_blank">Bureau of Labor Statistics</a></li>
<li><a href="https://factfinder.census.gov/faces/nav/jsf/pages/index.xhtml" target="_blank">Dept of Census</a></li>
<li><a href="https://www.dol.gov/whd/state/state.htm" target="_blank">Dept of Labor</a></li>
<li><a href="https://nces.ed.gov/FCSM/index.asp" target="_blank">FedStats</a></li>
<li><a href="https://www.irs.gov/" target="_blank">IRS</a></li>
<li><a href="https://www.score.org/" target="_blank">SCORE</a></li>
<li><a href="https://www.sba.gov/" target="_blank">Small Business Administration</a></li>
<li><a href="https://www.usa.gov/business?source=busa" target="_blank">USA.gov</a></li>

	</ul>
</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Site Information</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="https://www.smallbizdaily.com/contact/">About / Contact Us</a></li>
<li><a href="https://www.smallbizdaily.com/contributors/" title="Our Contributors">Contributors</a></li>
<li><a href="https://www.smallbizdaily.com/subscribe/" target="_blank">Get our free newsletter</a></li>
<li><a href="https://www.smallbizdaily.com/site-map/privacy-policyterms-of-use/" title="Privacy Policy" target="_blank">Privacy Policy</a></li>
<li><a href="https://www.smallbizdaily.com/site-map/" target="_blank">Site Map</a></li>
<li><a href="https://www.smallbizdaily.com/want-become-guest-blogger/">Want to Become a Guest Blogger?</a></li>

	</ul>
</aside>
            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5c7f1aae6646c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c7f1aae6646c" ><script>var block_td_uid_9_5c7f1aae6646c = new tdBlock();
block_td_uid_9_5c7f1aae6646c.id = "td_uid_9_5c7f1aae6646c";
block_td_uid_9_5c7f1aae6646c.atts = '{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5c7f1aae6646c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5c7f1aae6646c_rand","tdc_css_class_style":"td_uid_9_5c7f1aae6646c_rand_style"}';
block_td_uid_9_5c7f1aae6646c.td_column_number = "1";
block_td_uid_9_5c7f1aae6646c.block_type = "td_block_7";
block_td_uid_9_5c7f1aae6646c.post_count = "3";
block_td_uid_9_5c7f1aae6646c.found_posts = "5486";
block_td_uid_9_5c7f1aae6646c.header_color = "#";
block_td_uid_9_5c7f1aae6646c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c7f1aae6646c.max_num_pages = "1829";
tdBlocksArray.push(block_td_uid_9_5c7f1aae6646c);
</script><div class="td-block-title-wrap"></div><div id=td_uid_9_5c7f1aae6646c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/how-to-use-booklets-to-boost-your-business-bottom-line/" rel="bookmark" class="td-image-wrap" title="How to Use Booklets to Boost your Business’ Bottom Line"><img width="100" height="70" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2019/03/office-1209640_1920-002-100x70.jpg" srcset="https://www.smallbizdaily.com/wp-content/uploads/2019/03/office-1209640_1920-002-100x70.jpg 100w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/office-1209640_1920-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="business" title="How to Use Booklets to Boost your Business’ Bottom Line"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/how-to-use-booklets-to-boost-your-business-bottom-line/" rel="bookmark" title="How to Use Booklets to Boost your Business’ Bottom Line">How to Use Booklets to Boost your Business’ Bottom Line</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T12:00:26+00:00" >March 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/march-expo-opportunities-small-business-owners/" rel="bookmark" class="td-image-wrap" title="March Expo Offers New Opportunities for Small Business Owners"><img width="100" height="70" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_1049914307-100x70.jpg" srcset="https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_1049914307-100x70.jpg 100w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_1049914307-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="business" title="March Expo Offers New Opportunities for Small Business Owners"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/march-expo-opportunities-small-business-owners/" rel="bookmark" title="March Expo Offers New Opportunities for Small Business Owners">March Expo Offers New Opportunities for Small Business Owners</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T09:15:35+00:00" >March 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.smallbizdaily.com/future-predictions-social-media-for-business/" rel="bookmark" class="td-image-wrap" title="The Future Predictions of Social Media for Business"><img width="100" height="70" class="entry-thumb" src="https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-100x70.jpg" srcset="https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-100x70.jpg 100w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-300x212.jpg 300w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-768x544.jpg 768w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-218x150.jpg 218w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-696x493.jpg 696w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-593x420.jpg 593w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min-600x425.jpg 600w, https://www.smallbizdaily.com/wp-content/uploads/2019/03/shutterstock_217695967-min.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="social media for business" title="The Future Predictions of Social Media for Business"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.smallbizdaily.com/future-predictions-social-media-for-business/" rel="bookmark" title="The Future Predictions of Social Media for Business">The Future Predictions of Social Media for Business</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T09:00:31+00:00" >March 5, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_10_5c7f1aae6ed60_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5c7f1aae6ed60" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Popular Categories</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.smallbizdaily.com/category/whats_new/"><span class="td-cat-name">Right Now...</span><span class="td-cat-no">3791</span></a></li><li><a href="https://www.smallbizdaily.com/category/salesandmarketing/"><span class="td-cat-name">Sales &amp; Marketing</span><span class="td-cat-no">1368</span></a></li><li><a href="https://www.smallbizdaily.com/category/small-business-management/"><span class="td-cat-name">Management</span><span class="td-cat-no">1304</span></a></li><li><a href="https://www.smallbizdaily.com/category/money-2/"><span class="td-cat-name">Money</span><span class="td-cat-no">611</span></a></li><li><a href="https://www.smallbizdaily.com/category/technology/"><span class="td-cat-name">Technology</span><span class="td-cat-no">584</span></a></li><li><a href="https://www.smallbizdaily.com/category/startingabusiness/"><span class="td-cat-name">Startup</span><span class="td-cat-no">506</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.smallbizdaily.com/"><img class="td-retina-data" src="https://www.smallbizdaily.com/wp-content/uploads/2018/05/Footer_logo.png" data-retina="https://www.smallbizdaily.com/wp-content/uploads/2018/05/Footer_logo.png" alt="SmallbizDaily" title="" width="304" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>SmallBizDaily is powered by three people with a passion for entrepreneurship: Rieva Lesonsky, Maria Valdez Haubrich and Karen Axelton. We met at EntrepreneurMagazine nearly 25 years ago, when Rieva hired the rest of us as editors.

<a href="https://www.smallbizdaily.com/contact/">Read more</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SmallBizDaily" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/111881068300905922498/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/rieva-lesonsky-b782835" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/rieva/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.smallbizdaily.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Rieva" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-hidden-container"><ul id="menu-hidden-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-44218"><a href="https://www.smallbizdaily.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44219"><a href="https://www.smallbizdaily.com/category/salesandmarketing/">Sales &#038; Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44220"><a href="https://www.smallbizdaily.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44221"><a href="https://www.smallbizdaily.com/category/startingabusiness/">Startup</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-44222"><a href="https://www.smallbizdaily.com/category/small-business-management/">Management</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44224"><a href="https://www.smallbizdaily.com/category/hot-topics/">Hot Topics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44225"><a href="https://www.smallbizdaily.com/category/trendcast/">Trends</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44226"><a href="https://www.smallbizdaily.com/category/money-2/">Money</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44227"><a href="https://www.smallbizdaily.com/category/women/">Women</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44230"><a href="https://www.smallbizdaily.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44214"><a title="Alibaba" href="https://www.smallbizdaily.com/alibaba-march-expo/">Alibaba</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; SmallBizDaily.Com | Developed by <a href="http://blasterwebservices.com">BWS</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5c7f1aae78d64
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3afcd5278e6c6e7d80db900e3a537206","fragment_name":"wc_fragments_3afcd5278e6c6e7d80db900e3a537206"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Your email seems wrong, check it please.","name_error":"Your name cannot be empty","surname_error":"","profile_error":"","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='https://www.smallbizdaily.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.smallbizdaily.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.smallbizdaily.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c7f1aae790a9">.inarticlead {
	width: 300px;
    margin: 0 auto;
	max-width: 728px;
	display: table;
	position: relative;
}</textarea>
						<div id="td_live_css_uid_1_5c7f1aae790a9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c7f1aae790a9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c7f1aae790a9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19042312-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19042312-1');
</script>

<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.smallbizdaily_com,DomainId.96842"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.smallbizdaily_com,DomainId.96842"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag-->
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//g.ezoic.net/detroitchicago/edmonton.webp?a=a&cb=0&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//g.ezoic.net/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=31', false, [], true, false, false, false);
</script>
</body>
</html>